Últimos mensajes

    • Coche electrico contamina ????
    • Mi opinión, la red eléctrica aún no está preparada para ese salto. No todos podrán cargar su coche en horario nocturno que sería lo ideal, así que, en mucho sitios, la demanda de potencia en los edificios aumentará. Por mi parte, que vivo en un pueblo apartado, fui alegremente a hablar con el técnico municipal, con la idea de instalar una pérgola con paneles solares, para poner un punto donde recargar un coche eléctrico, sustituiría uno de mis coches por uno eléctrico, siempre y cuando, pudiera recargarlo a base de energía solar (casi todo el año) y cuando no, pues tirando de Unelco-Endesa. Para mi sorpresa (y no debería sorprenderme pero ya ven) el técnico me dijo que de eso nada, que de ninguna manera podía poner paneles en suelo rústico, pese a que eso significaría una disminución de emisiones, de intentar ser más verdes y todas las "excusas" que se me ocurrieron. El del Ayuntamiento me dijo que no. Que si quería un coche eléctrico lo cargara en la red eléctrica de mi casa. MI hermana trabaja en transición ecológica o como se llame, y le conté el problema... pero si el Ayuntamiento dice que no, es no. Me quejé al presidente del Cabildo insular (al cual agradezco que me contestara en cuestión de un día)... me dijo que que si el Ayuntamiento dice eso, poco se puede hacer... me recomendó que hablara con el Alcalde a ver si se puede hacer algo ¿¿¿???.... Mi conclusión, voy a reparar mi 300tdi, cuando mi Ford Tourneo se averíe, voy a repararlo y a seguir con los dos hasta que me impidan circular con ellos, y por ahora que le den a los eléctricos. Posdata, le hablé al técnico (arquitecto municipal) que quería poner una placa solar para agua caliente, que suponía que no habría ningún problema... iluso de mi, me dijo que mucho ojo con las placas fotovoltaicas, que de ninguna forma podría instalar la potencia que yo quisiera, únicamente me darían permiso para el consumo exclusivo de mi vivienda, y ningún exceso... que me prohibirían instalar placas fotovoltaicas que pudieran permitir verter exceso de energía en la red... Le dije que yo no estaba hablando de fotovoltaica, sino de agua caliente sanitaria... y me volvió a soltar el mismo rollo... ¿qué pasa?, ¿qué es lo que me he perdido?, ¿dónde está el problema con la energía fotovoltaica?, ¿qué delito cometí yo en otra vida?, en serio que pensaba que esto iba de ecología, pero salí de allí con la convicción de que no, de que se trata de otra cosa que quizá no sea conveniente tratar aquí.
    • En: El Bar o la Tasca / El bar
    • 21 Abr 2021 18:50
    • Avatar de juanky
    • Alguien tiene hecho algo para mejorar la admisión ...
    • De todas formas, a mi entender, para meter más aire tendrías que aumentar la presión del turbo, y si lo haces deberías cambiar el intercooler por uno más grande para enfriar ese aumento de aire. La experiencia me dice que cuantos menos elementos del motor se toquen mucho mejor. Una repro conservadora es más q suficiente para lo que solemos hacer tanto por carretera/ciudad, como por campo. Enviado desde mi SM-N986B mediante Tapatalk
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 21 Abr 2021 14:36
    • Desmontaje td5 porque echa mucho humo negro
    • Hola, muchas gracias preguntaré lo que me vale reparar el primer cilindro y dependiendo de si se me sube mucho el precio lo haré y sino me arriesgaré según esta el cilindro Lo demás lo haré como me dices, también voy a pensarme si los segmentos o los cilindros, os diré cuando lo monte todo os informaré lo que al final hice y os pondré fotos y demás.
    • En: Consultas por Modelo de Land Rover / Defender
    • 21 Abr 2021 00:30
    • Avatar de SergiDean
    • Detector de presión de neumáticos
    • Hola! Acabo de cambiar las llantas y gomas a mi Disco 4. En concreto he instalado unas llantas Compomotive PD1881 con neumáticos BF Goodrich A/T KO2. Mirar qué chulas han quedado! De momento en el campo van perfect(al menos a mi humilde nivel). Pero me ha surgido un problema, en las nuevas llantas no he podido instalar los detectores de presión de neumáticos que venían en las llantas originales porque no encajaban bien. Y ahora no puedo saber si la presión disminuye y me sale el mensaje de error todo el rato. Mi pregunta es: ¿alguien ha instalado con éxito algún detector de presión en ruedas no originales? ¿Ha necesitado hacerlo en la casa oficial? Gracias y un saludo!
    • En: Consultas por Modelo de Land Rover / Disco 3 y 4 + Range Rover Sport + L322
    • 20 Abr 2021 23:36
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: Luz presión aceite Disco 200 Tdi

Luz presión aceite Disco 200 Tdi 07 Dic 2020 15:36 #942584

Buenas. La salud bien, espero.
Observo que cuando arranco por las mañanas, la luz de presión de aceite se queda encendida unos diez segundos y luego se apaga. Después de esta primera carga, si paras y arrancas, se apaga casi al instante. He leído algo sobre el tema y cambiar la bomba de aceite es algo que he planteado en el taller. El caso es que hoy, después de arrancar y apagarse la luz, al poco de echar a andar, ha empezado a parpadear, y simultáneamente a los parpadeos, se escuchaba un relé como rateando, ya digo, al ritmo del parpadeo de la luz. Este relé lo escuchaba más o menos por el lado de la puerta del pasajero, bajo el salpicadero. He desmontado la tapa de plástico y he estado trasteando los tres relés que me he encontrado, para ver si prendía la luz de aceite con el motor en marcha, pero no se ha encendido. Como uno de los relés lo he notado algo caliente, he cambiado los tres.
¿Puede ser alguno de estos relés o hay algún otro por ahí responsable de la luz de aceite? ¿O un fusible tal vez? Agradecería algún comentario al respecto. Un saludo.
Jose Vicente, socio nº 1593
  • soypeorquesete
  • Avatar de soypeorquesete Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 53
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Luz presión aceite Disco 200 Tdi 07 Dic 2020 16:16 #942587

Saludos.

Entre la cerradura de arranque, el presostato y el testigo no hay nada, ni fusibles ni reles. Lo primero, revisa el nivel de aceite y que el faston haga bien contacto en el sensor. Si esta bien, habria que cambiar el filtro, si sigue dando guerra, medir presion de aceite. Segun la medida, habria que cambiar la bomba o meter aceite mas denso, que es un parche.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 7786
  • Gracias recibidas: 226

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Luz presión aceite Disco 200 Tdi 07 Dic 2020 17:31 #942594

Gracias. Quizá sean dos problemas diferentes entonces. El caso es que quitando uno de los relés el coche no arranca, pero si arrancas y lo quitas, el coche no se para. Cuando se para el coche, o se cala, se debe encender la luz de aceite, no? Lo digo por que independientemente de el problema que pueda haber con la presión, era evidente que el parpadeo coincidía con el rateo del relé. El nivel siempre lo tengo bien, porque lo reviso a diario. Cambiaré el filtro y veremos qué tal.
Jose Vicente, socio nº 1593
  • soypeorquesete
  • Avatar de soypeorquesete Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 53
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Luz presión aceite Disco 200 Tdi 07 Dic 2020 17:38 #942597

Saludos.

Hay un rele entre la llave y el faston del motor de arranque, puede ser ese que comentas. Por otra parte si, siempre que falta presion de aceite debe encenderse el testigo. Si al dar contacto no se enciende el testigo, te fallara el cable que va al sensor. Si estuviera el cable suelto tocando masa donde no debe, se puede encender el testigo sin necesidad.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 7786
  • Gracias recibidas: 226

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Luz presión aceite Disco 200 Tdi 07 Dic 2020 17:44 #942600

Como he cambiado los relés, voy a observar unos días. Haré que cambien el filtro y de paso que revisen el hilo del sensor. Ya tuve algo parecido con el positivo de la bomba de inyección y hubo que sanear el cable. Aprovechando, qué marca de soportes de motor para el 200 recomendarías? Britpart, Bearmach, ero4x4...?
Jose Vicente, socio nº 1593
  • soypeorquesete
  • Avatar de soypeorquesete Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 53
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.065 segundos

 

Nuestros Colaboradores