Últimos mensajes

    • Avatar de GASSMAN
    • Buenas tardes desde la sierra de Madrid
    • Saludos RRF y bienvenido al foro del CLRTTE. :) Felicidades por el proyecto que tienes en mente. Si te gusta la mecánica básica sin aditivos electrónicos, no te importa mancharte las manos de mugre grasienta, y ansias poder conducir un pedazo de la historia del todo terreno de nuestra geografía, te vaticino que por aquí te lo vas a pasar en grande!!! Haz caso al experto compañero AngelV8efi y date a conocer por el subforo de los Series. Seguro que allí los compañeros más expertos en estos venerables cacharros (dicho con todo el cariño) te podrán asesorar más y mejor. Un Land Rover Series bien mantenido, y llevado con buenas manos, es realmente sorprendente de lo que puede hacer y por dónde puede pasar. La cara del propietario que se queda empanzado con su moderno supuesto 4x4 a las primeras de cambio, y que tu con un venerable trasto lo sorteas sin problemas, no tiene desperdicio... ;) Consejo: Antes de preguntar, lee tanto como puedas. Tienes mucha información ya escrita en el foro que te será de gran ayuda para ir adquiriendo conocimientos sobre los Land Rover Series. Usa el buscador para localizar más agilmente los temas de tu interés, y cuando estés seguro de que lo que buscas no está ya ampliamente comentado en el foro, o bien lo que lees no te queda claro, nos lo preguntas en el subforo correspondiente. Seguro que los compañeros del subforo de los Series estarán encantados de echarte un cable en todo lo que necesites. Estaremos expectantes en tener nuevas tuyas y suerte con tu búsqueda. Un placer tenerte por aquí. Saludos desde Sant Pere de Vilamajor (Barcelona), a los pies del Montseny. Carles (GASSMAN)
    • En: General / Bienvenidas y Presentaciones
    • 05 Dic 2019 13:51
    • Avatar de GASSMAN
    • Hola desde Granada
    • Saludos cosorio y bienvenido al foro del CLRTTE. :) Felicidades por haber dado el paso a ser partícipe en nuestras conversaciones. Como bien dices, tu coche en principio no es el más indicado para meterse en berenjenales, pero por aquí hay algún que otro compañero, propietario de RRS y que compagina el asfalto y la tierra sin mayores problemas. Su elaborada electrónica ayuda y mucho a que salga airoso de sitios donde otros 4x4 orientados al asfalto, se quedan encallados de buenas a primeras. Con sólo que le pongas unos neumáticos un poco camperos, y tengas buen tacto en circular por pistas y caminos, te sorprenderá gratamente de lo bien que se comporta. Importante que después de cada incursión por campo, le hagas una buena limpieza de bajos, para eliminar todo el barro acumulado. En éste tipo de vehículos cargados de electrónica, el barro no es un buen aliado. Consejo: Lee tanto como puedas. Tienes mucha información ya escrita en el foro que te será de gran ayuda para mantener, reparar, y mejorar tu RRS. Usa el buscador para localizar más agilmente los temas de tu interés, y cuando estés seguro de que lo que buscas no está ya ampliamente comentado en el foro, o bien lo que lees no te queda claro, nos lo preguntas en el subforo correspondiente. Seguro que los compañeros del subforo estarán encantados de echarte un cable en todo lo que necesites. Por último, y si te apetece y tienes ocasión, preséntate y pásate de vez en cuando por el subforo de tu comunidad. Descubrirás gratamente que tienes compañeros cercanos con los que poder compartir afición y conocimientos de manera más próxima. Un placer tenerte por aquí. Saludos desde Sant Pere de Vilamajor (Barcelona), a los pies del Montseny. Carles (GASSMAN)
    • En: General / Bienvenidas y Presentaciones
    • 05 Dic 2019 13:28
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: Problema de arranque en 300 TDI del 97

Problema de arranque en 300 TDI del 97 14 Nov 2019 19:18 #926994

Buenas tardes, llevo unos años con un discovery 300 del año 97, desde hace algún tiempo me esta dando fallos eléctricos.
En la mayoría de de ocasiones cuando voy a arrancarlo por la mañana no me arranca, le tiro y me hace como si tuviese poca batería, a lo mejor le tiro dos o tres veces y nada, y al tirarle otra vez me arranca bien, otras veces ni arranca, al final tengo qe arrancar los a racha o con pinzas. También noto qe con las luces puestas noto como cambia de intensidad en el alumbrado, también con el motor caliente y en subidas, se me sube la temperatura hasta arriba (y los niveles los tiene bien) y al poner el intermitente sea derecho o izquierdo la aguja de la temperatura baja a su sitio y al quitar el intermitente vuelve a subir.
Le he comprobado la batería, el alternador, le he revisado el motor de arranque, le he cambiado el cable de masa y aparentemente mejoró pero otra vez esta igual. En verano con la calor a penas me da fallo de arranque, pero con el frío le cuesta mucho arrancar. Espero qe alguien pueda ayudarme a dar con lo que tiene. Muchas gracias
  • diego_legion
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 10
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema de arranque en 300 TDI del 97 14 Nov 2019 21:06 #927005

repasa bien las masas tanto la del chasis como la del motor,creo que ese es tu problema.
cuando no t arranque metele masa directa al motor con unas pinzas a ver si arranca,a mi me volvio loco la masa..

saludos
  • balance
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Socio
  • Mensajes: 513
  • Gracias recibidas: 3

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema de arranque en 300 TDI del 97 15 Nov 2019 16:12 #927035

Le echaré un vistazo en cuanto tenga un hueco
  • diego_legion
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 10
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema de arranque en 300 TDI del 97 15 Nov 2019 16:36 #927036

Muchas graciass
  • diego_legion
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 10
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema de arranque en 300 TDI del 97 23 Nov 2019 16:50 #927257

Buenas tardes, atendiendo a vuestros consejos, he comprobado las masas y están bien cojidas, tanto la del motor de arranque como la de la batería. Y el coche sigue igual o peor, ya no se si será por el frío o por que tiene otra fallo eléctrico. Por la mañana cuando lo cojo a eso de las 5:30 de la mañana, me da dos o tres giros de motor y no arranca, se queda como sin batería, y lo tengo que arrancar a racha o con unas pinzas, en el momento qe le pongo las pinzas me arranca a la primera ( la batería esta comprobada y el alternador también) ya no se que hacer..
  • diego_legion
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 10
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema de arranque en 300 TDI del 97 23 Nov 2019 16:59 #927259

Saludos.

Desmonta limpia y engrasa el arranque. Con el frio se hace un bloque la grasa sucia y vieja y se queda muy duro.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 6976
  • Gracias recibidas: 56

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema de arranque en 300 TDI del 97 24 Nov 2019 09:08 #927276

Buenas Dias, El motor de Arranque esta revisado y comprobado por un electricista especializado en motores de Arranque. You enjoy pensando que podria tener dos possibles averias, una que tuviese algo electrico, y Otra, que la bateria que tengo ahora (12v 74ah 740a) tenga poca potentia de Arranque.
Estas pensando en probation y ponerle Otra bateria igual a ver que pasa.
  • diego_legion
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 10
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema de arranque en 300 TDI del 97 24 Nov 2019 11:04 #927281

Saludos.

Vale, arranque descartado, aunque podria ser el rele del propio motor de arranque, que no se puede reparar ni desarmar para repararlo, solo cambiarlo. La bateria si que parece pequeña, recomiendan una de 90Ah.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 6976
  • Gracias recibidas: 56

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema de arranque en 300 TDI del 97 24 Nov 2019 19:20 #927299

El motor de arranque me lo comprobó el colega que se lo lleve y me dijo que funcionaba bien, mirarte lo de ponerle una batería más grande. Muchas gracias
  • diego_legion
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 10
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.075 segundos

 

Nuestros Colaboradores