Últimos mensajes

    • Avatar de LANDRAUL
    • Freno Def Td5
    • Retomo este post porque el otro día pasé la ITV de mi 90 TD5 y el freno trasero costó que pasara porque la verdad es que frena bastante poco.... Con el freno delantero, al frenar a tope, las ruedas se bloquearon como es normal, pero con el freno trasero, por mas que apretara, las ruedas no se bloqueaban. De hecho, el pedal parecía que no hacía tope, estaba como esponjoso. Es cierto, que llevo las pastillas nuevas, pero el disco está mas gastado que lo que marca el limite de desgaste de los discos. ¿Podría ser que al ser menos gruesos y por lo tanto, tener menos material, la frenada sea tan mala? ¿Podría tener algo que ver el liquido de frenos? supongo que llevará bastante tiempo sin cambiarlo. ¿Podría ser el repartidor de frenada? Ya no pregunto más, jejeje.... Un saludo Raul
    • En: Consultas por Modelo de Land Rover / Defender
    • 10 Ago 2020 12:22
    • Avatar de alcontar team
    • Presentación del Disco 2 (por fin)
    • No parece que viniese de serie, porque está el plástico como recortado o algo... pero va genial! Imagino que lo del goteo no es nada grave, leí en un pdf que pasasteis en el otro post que los LR no pierden líquidos sino que marcan territorio :lol: Ya lo investigaré jeje Lo de mi amiga si, es como una hermana así que le hizo mucha ilusión! He de reconocer que has tenido paciencia conmigo eh?! Debes maldecir el momento que me pasaste tu número! :lol: El paragolpes ya iré viendo a ver si hay algún despiece, si... de momento tendré que iré en plan borrego con el agujero... :dry: Todo llegará. Y sobre los neumáticos, ya os iré pidiendo consejos sobre cuales poner. La rueda de recambio lleva una BF Goodrich A/T que tiene muy buena pinta... Los que monta ahora parecen de nieve, M+S, por lo que para campo imagino que no van a ir del todo mal. Crees que para la Party serán suficiente? No quiero que el coche se deslice como un gusano por la Llosa Nova si es que la hago![/quote] Si es la primera vez que vas y con un coche que no conoces no creo que sea buena idea meterse en según que fregaos... Poco a poco, Albert. Ya sabes: "Tan rápido como sea posible, tan lento como sea necesario". Saludos.
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 10 Ago 2020 12:20
    • Avatar de LANDRAUL
    • Compra Defender 2007
    • Yo lo llevo con todo de Serie, menos las llantas de aluminio y tengo montados unos Monroe Adventure, que aunque sean bastante asequibles por lo menos son de gas, y la verdad es que para lo que yo hago(muy pocas burradas) el resultado es optimo. Un saludo Raul
    • En: Consultas por Modelo de Land Rover / Defender
    • 10 Ago 2020 12:16
    • Presentación
    • Ok. muchas gracias, por lo menos ya lo tengo mas claro, si no lo he entendido mal, el quid de la cuestión es medir las 2 roscas de salida que tiene ya que mi duda relativa al diámetro interior del cilindro de la bomba, no es tan importante ya que eso solo afecta a la calidad del frenado, no a la compatibilidad de la misma. Gracias de nuevo.
    • En: General / Bienvenidas y Presentaciones
    • 10 Ago 2020 09:53
    • Recuperar Serie 3 109 Pick Up
    • Buenas kule174 puedes decirme que llantas y gomas llevas, que quiero ponerle por el estilo al mío por favor, por otro lado seguro que tuviste que homologar no? ¿Te rozan al girar las ruedas? Y, ¿resulta mucho más duro mover la dirección no? ( supongo que no la tendrás asistida) Muchas gracias.
    • En: Consultas por Modelo de Land Rover / Series
    • 10 Ago 2020 09:43
    • Avatar de karlosve
    • consulta de llantas
    • Muy buenas, Estoy buscando un segundo juego de llantas y neumaticos para mi disco td5 del 2004. La cosa es que hay bastante demanda de las llantas de 16 originales , asi que me he lanzado a por las 18 pulgadas. La consulta es, sabeis que modelo de llantas pueden ser compatibles para el disco, el buje y tornilleria, etc: las del P38 ? las de un range sport? algun moidelo de BMW x5 ? concretamente de este modelo hay gangas considerables de segundamano... saludos y gracias a todos
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 10 Ago 2020 09:11
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: RRc Elevalunas Ayuda con fallo

RRc Elevalunas Ayuda con fallo 05 Jul 2020 11:23 #936140

Buenos y cálidos días.

A ver si me podéis ayudar a resolver una avería: el elevalunas del conductor no baja. He cambiado el módulo electrónico PRC6859 y comprobado los dos interruptores. ¿Qué más puede estar mal?

Antes el fallo era intermitente, cuando no bajaba toqueteaba los cables del cubibox y se solucionaba. Creo que el fallo siempre ha sido al bajar, nunca que he subido la ventanilla he notado nada raro.

Gracias
Hasta aquí hemos llegado. ¡Una eslinga, por favor!
  • Cuasimad
  • Avatar de Cuasimad Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2100
  • Karma: 1
  • Gracias recibidas: 88

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por MRx4.

RRc Elevalunas Ayuda con fallo 05 Jul 2020 11:49 #936146

Saludos.

Entiendo que has probado con el mando del elevalunas del otro lado y tampoco funciona, Mira los fusibles, limpia o ajusta los conectores, parece cosa del cableado.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 7339
  • Gracias recibidas: 141

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por MRx4.

RRc Elevalunas Ayuda con fallo 05 Jul 2020 17:35 #936157

Tal y como lo cuentas parece cableado

Tienes el circuito?
sino dame el VIN y te paso copia,
asi podrás hacer un puente entre los dos hilos que lo activan y comprobar.

Recuerdo un colega que reporto algo parecido
y resulto ser una pista del circuito impreso dañado.
  • MRx4
  • Avatar de MRx4
  • Fuera de línea
  • Socio Profesional
  • Socio Profesional
    Socio
  • Mensajes: 12787
  • Karma: 7
  • Gracias recibidas: 137

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por MRx4.

RRc Elevalunas Ayuda con fallo 05 Jul 2020 17:42 #936158

¿Has desmontado el panel de la puerta y has revisado el mecanismo? En el mio pasaba y cuando dejo de funcionar abri y descubri que el mecanismo estaba doblado, no me preguntes como.
  • adventurista
  • Avatar de adventurista
  • Fuera de línea
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 3243
  • Gracias recibidas: 223

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc Elevalunas Ayuda con fallo 05 Jul 2020 19:51 #936165

MRx4 escribió: Tal y como lo cuentas parece cableado

Tienes el circuito?
sino dame el VIN y te paso copia,
asi podrás hacer un puente entre los dos hilos que lo activan y comprobar.

Recuerdo un colega que reporto algo parecido
y resulto ser una pista del circuito impreso dañado.


Si palezco clableado es polque lo estoy.

Tengo los manuales de taller pero no localizo este circuito, a ver si tienes mejor vista Chasis: SALLHABN8HA480786.
Edito: ya lo he localizado. Mierda de esquemas ingleses.

Gracias Melchi
Hasta aquí hemos llegado. ¡Una eslinga, por favor!
  • Cuasimad
  • Avatar de Cuasimad Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2100
  • Karma: 1
  • Gracias recibidas: 88

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por Cuasimad.

RRc Elevalunas Ayuda con fallo 05 Jul 2020 19:52 #936166

adventurista escribió: ¿Has desmontado el panel de la puerta y has revisado el mecanismo? En el mio pasaba y cuando dejo de funcionar abri y descubri que el mecanismo estaba doblado, no me preguntes como.


No, de momento estoy con la parte eléctrica, aunque le daré un vistazo. Mecánicamente siembre ha funcionado bastante bien.
Hasta aquí hemos llegado. ¡Una eslinga, por favor!
  • Cuasimad
  • Avatar de Cuasimad Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2100
  • Karma: 1
  • Gracias recibidas: 88

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc Elevalunas Ayuda con fallo 06 Jul 2020 16:40 #936210

Cambia los cables a uno de los interruptores que funcione, prueba ahora si sube o baja, si lo hiciese es el interruptor el que está roto, puedes hacerte con uno genérico en una tienda de recambios, los hay idénticos

Edito, pues he releído tu primer mensaje y ya has comprobado los interruptores, luego mi propuesta no es válida, lo siento
  • José Ramón
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 123
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por José Ramón.

RRc Elevalunas Ayuda con fallo 06 Jul 2020 21:49 #936221

Eso que comentas me paso a mi, alguna vez que bajaba la ventanilla ( tanto conductor como acompañante) se me quedaba abajo y no subia. El causante fue el colector de las escobillas de los motores. Devido a la humedad estaban sulfatados.
Los lije un poco, les di grasa contactil y no han vuelto a fallar

Es una idea, pero no esta de mas mirarlo aunque no sean los causantes al 100%. Al final el buen funcionamiento de los motores depende en gran medida de las escobillas.
  • amnesico_1
  • Avatar de amnesico_1
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 208
  • Gracias recibidas: 4

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc Elevalunas Ayuda con fallo 07 Jul 2020 11:21 #936231

Buenos días,
ese problema lo tengo yo de manera puntual con el elevalunas del conductor, cuando llevo un tiempo sin coger el coche o cuando le da, no baja. La solución.....una vez sentado y con la puerta cerrada, le doy unos golpes al guarnecido de la puerta con la rodilla izquierda, que debe ser que pilla justo a la altura del motor y vuelve a funcionar.

No sé si será lo mismo, ya que si tocabas los cables de la cuby y bajaba, puede ser de cableado o algo electrónico.

Por probar.

Un saludo
  • GEYPERMAN
  • Avatar de GEYPERMAN
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 231
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc Elevalunas Ayuda con fallo 13 Jul 2020 20:58 #936410

Actualizo: he revisado todo el cableado eléctrico del cubby box (todo bien) y he probado con otro módulo electrónico y sigue sin bajar.

Al medir continuidad con el polímetro entre los dos cables que val al motor no hay, y alimentando con 12 V directamente a los cables no pasa nada.

Conclusión: o el motor está kkfú o hay fallo eléctrico en la puerta.

El marcador va Range 1 - Cuasi 0.
Hasta aquí hemos llegado. ¡Una eslinga, por favor!
  • Cuasimad
  • Avatar de Cuasimad Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2100
  • Karma: 1
  • Gracias recibidas: 88

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc Elevalunas Ayuda con fallo 14 Jul 2020 00:51 #936414

Revisa los cables en la goma que pasa hacia la puerta no se te haya cortado ahi algum cable. Si no lo mas seguro es que sean las escobillas o el colector de las escobillas que esten sulfatadas.
El motor se puede abrir, no lo des por muerto sin abrirlo.
  • amnesico_1
  • Avatar de amnesico_1
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 208
  • Gracias recibidas: 4

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc Elevalunas Ayuda con fallo 16 Jul 2020 18:23 #936553

En el FAQ de RangeRover.net hay un post super al respecto. Te dejo el enlace
www.rangerovers.net/...7593/
El siguiente usuario dijo gracias: Cuasimad

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Moderadores: MRx4
Tiempo de carga de la página: 0.117 segundos

 

Nuestros Colaboradores