Últimos mensajes

    • Trasportar vehiculo.
    • ¿De cuanta distancia estamos hablando? ¿Tienes otro coche? Comentáselo a la compañía del otro coche. Si vas a hacer el seguro con ellos, a lo mejor te lo traen si la distancia no es muy grande. Explícales la situación.
    • En: General / Consultas Land Rover en general
    • 03 Abr 2020 21:23
    • Avatar de M4R10
    • Presentacion
    • Bienvenido Jantonio, Tienes el foro de tu modelo repleto de información y el buscador como herramienta. Ayúdate de ello y si dudas ya sabes, pregunta ;) Disfruta.
    • En: General / Bienvenidas y Presentaciones
    • 03 Abr 2020 20:32
    • Retrovisores RRC 1995
    • Hola buenas tardes Dentro de la reconstrucción de mi RRC ya he restaurado las transmisiones, motor y el interior,estoy intentando desmontar el espejo de los retrovisores por que los motores de movimiento no van muy bien pero no consigo sacar los espejos. Tiene alguna maña para sacar el espejo por que me da miedo partir algo o romper el espejo. Un saludo
    • En: Consultas por Modelo de Land Rover / Range Rover Classic + P38
    • 03 Abr 2020 17:13
    • Avatar de Santicampos
    • CHISPAZOS EN EL BOMBIN DE ARRANQUE
    • Buenas tardes familia LR, lo primero espero que todos estéis bien, y tengáis la suerte tener vuestros cacharros en casa para poder trastear con ellos estos días raros... En eso estoy yo, desmontando y montando cosas. En esta ocasión la duda es porque el bombín de arranque me funciona bine, pero al rozar el bombín con la chapa metálica en la que va sujetos, me da chispazo y se calentán mucho los cables del mismo, llegando a derretir las camisas que lo cubren..tengo miedo de probar, pero es por si alguno me podéis decir como van los cables y sobre todo, por que puede pasar todo esto... Gracias de antemano! Santi
    • En: Consultas por Modelo de Land Rover / Series
    • 03 Abr 2020 15:24
    • Avatar de Santicampos
    • CHISPAZOS EN EL BOMBIN DE ARRANQUE
    • Buenas tardes familia LR, lo primero espero que todos estéis bien, y tengáis la suerte tener vuestros cacharros en casa para poder trastear con ellos estos días raros... En eso estoy yo, desmontando y montando cosas. En esta ocasión la duda es porque el bombín de arranque me funciona bine, pero al rozar el bombín con la chapa metálica en la que va sujetos, me da chispazo y se calentán mucho los cables del mismo, llegando a derretir las camisas que lo cubren..tengo miedo de probar, pero es por si alguno me podéis decir como van los cables y sobre todo, por que puede pasar todo esto... Gracias de antemano! Santi
    • En: General / Consultas Land Rover en general
    • 03 Abr 2020 15:16
    • Avatar de M4R10
    • P38 2.5 DSE Fallos de motor y soluciones
    • Bueno pero eso mejor en otro episodio, aquí con el P38 tenemos de sobra :lol: :lol: :mrgreen: Yo la verdad que con el mío estoy encantado, de momento toco madera. Aunque creo que como iba a concesionario están cambiadas muchas piezas vitales. Iré revisando poco a poco todo lo susceptible de fallo, aunque también soy defensor de aquello de "Si funciona, no lo toques" :cheer:
    • En: Consultas por Modelo de Land Rover / Range Rover Classic + P38
    • 03 Abr 2020 14:32
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
XVII Encuentro Nacional “Tierra de Cameros”

APLAZADO

  • Página:
  • 1

TEMA: P38 Motor de arranque Se queda enganchado

P38 Motor de arranque Se queda enganchado 24 Ago 2019 17:25 #923741

Titulo original
Motor de arranque se queda enganchado RR P-38

Buenas tardes,

Bueno hoy me surgió otro problema en mi P-38, ahora que iba bastante bien, subi a las cuevas del Aguila y todo muy bien, y cuando salimos de comer sorpresa doy a la llave de arranque y como siempre arranca muy bien pero el motor de arranque sigue girando y no para incluso quito el contacto y todo y sigue girando, no se si pueda ser de la llave, ya que lleva un tiempo que no va muy bien o que pueda ser.

Bueno espero vuestros comentarios

Saludos

Enviado desde mi SM-G975F mediante Tapatalk
  • luanfer4x4
  • Avatar de luanfer4x4 Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 186
  • Gracias recibidas: 2

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por MRx4.

P38 Motor de arranque Se queda enganchado 25 Ago 2019 07:56 #923756

Hola
Primero descartaria el clausor, el mecanismo del contacto, del que comentas que no va bien.
La prueba la haria desconectando los cables, cerrando el circuito para arrancar.
Si el arranque funciona correctamente , sustituir clausor
Continua la falla,
entonces a revisar varias cosas

Mientras esperamos por mas y mejores sugerencias
El siguiente usuario dijo gracias: luanfer4x4
  • MRx4
  • Avatar de MRx4
  • Fuera de línea
  • Socio Profesional
  • Socio Profesional
    Socio
  • Mensajes: 12658
  • Karma: 7
  • Gracias recibidas: 107

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por MRx4.

P38 Motor de arranque Se queda enganchado 25 Ago 2019 11:03 #923767

MRx4 escribió: Hola
Primero descartaria el clausor, el mecanismo del contacto, del que comentas que no va bien.
La prueba la haria desconectando los cables, cerrando el circuito para arrancar.
Si el arranque funciona correctamente , sustituir clausor
Continua la falla,
entonces a revisar varias cosas

Mientras esperamos por mas y mejores sugerencias

Si esa es la primera prueba que quiero hacer, por que si llevaba un tiempo que bloqueaba el volante en cualquier posición, y la verdad Ayer me asusté bastante por que no paraba de girar ya esperando a que algo se rompiera, menos mal que de pronto volvió a la normalidad, por que ni quitando el contacto ni nada seguía y seguía girando, ya iba a desconectar la batería, pero por suerte volvió A la normalidad,e han recomendado también que le ponga un borne de batería rápido para estas cosas de desconectar la batería rápidamente.

Lo peor que mañana ya vuelta al trabajo y poco tiempo para hacer las cosas, asiesque se lo dejaré a un amigo para que vaya revisando y vayamos viendo cosas.

Para mantener la misma llave de abrir puertas y arranque que tengo ahora, cuál es la mejor solución si tengo que cambiar el clausor, por que yo creo que eso lo cambio si o si aunque luego tenga que cambiar algo más.

Muchas gracias.

Quedó atento a las recomendaciones.

Saludos

Enviado desde mi EVA-L09 mediante Tapatalk
  • luanfer4x4
  • Avatar de luanfer4x4 Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 186
  • Gracias recibidas: 2

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

P38 Motor de arranque Se queda enganchado 30 Ago 2019 22:02 #923965

Bueno pues después de las pruebas, motor de arranque mal, ya pedido y el lunes a montar, y también un cortacorriente por si vuelve a pasar que sea rápido desconectar la batería, bueno parece que una cosa más solucionada.




Enviado desde mi iPad utilizando Tapatalk
  • luanfer4x4
  • Avatar de luanfer4x4 Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 186
  • Gracias recibidas: 2

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por luanfer4x4.

P38 Motor de arranque Se queda enganchado 01 Sep 2019 15:04 #924008

luanfer4x4 escribió: Bueno pues después de las pruebas, motor de arranque mal, ya pedido y el lunes a montar, y también un cortacorriente por si vuelve a pasar que sea rápido desconectar la batería, bueno parece que una cosa más solucionada.




Enviado desde mi iPad utilizando Tapatalk


Que era la falla del motor de arranque?


Enviado desde mi iPad utilizando Tapatalk
  • Rot95
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 223
  • Gracias recibidas: 7

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

P38 Motor de arranque Se queda enganchado 01 Sep 2019 15:19 #924010

Rot95 escribió:

luanfer4x4 escribió: Bueno pues después de las pruebas, motor de arranque mal, ya pedido y el lunes a montar, y también un cortacorriente por si vuelve a pasar que sea rápido desconectar la batería, bueno parece que una cosa más solucionada.




Enviado desde mi iPad utilizando Tapatalk


Que era la falla del motor de arranque?


Enviado desde mi iPad utilizando Tapatalk

Puede parece que no regresa el piñón, mañana cuando se desmonte ya veremos cuál es la avería, pero le puenteamos si se queda metido el piñón y no sale asiesque pedimos motor de arranque y luego veremos que le pasa si tiene arreglo lo dejaremos de repuesto, por que lo puse nuevo hace un par de años.


Enviado desde mi SM-G975F mediante Tapatalk
  • luanfer4x4
  • Avatar de luanfer4x4 Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 186
  • Gracias recibidas: 2

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

P38 Motor de arranque Se queda enganchado 01 Sep 2019 15:33 #924011

luanfer4x4 escribió:

Rot95 escribió:

luanfer4x4 escribió: Bueno pues después de las pruebas, motor de arranque mal, ya pedido y el lunes a montar, y también un cortacorriente por si vuelve a pasar que sea rápido desconectar la batería, bueno parece que una cosa más solucionada.




Enviado desde mi iPad utilizando Tapatalk


Que era la falla del motor de arranque?


Enviado desde mi iPad utilizando Tapatalk

Puede parece que no regresa el piñón, mañana cuando se desmonte ya veremos cuál es la avería, pero le puenteamos si se queda metido el piñón y no sale asiesque pedimos motor de arranque y luego veremos que le pasa si tiene arreglo lo dejaremos de repuesto, por que lo puse nuevo hace un par de años.


Enviado desde mi SM-G975F mediante Tapatalk[/

Ok. Debe haber fallado el selenoide.


Enviado desde mi iPhone utilizando Tapatalk

  • Rot95
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 223
  • Gracias recibidas: 7

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

P38 Motor de arranque Se queda enganchado 06 Sep 2019 22:07 #924207

Rot95 escribió:

luanfer4x4 escribió:

Rot95 escribió:

luanfer4x4 escribió: Bueno pues después de las pruebas, motor de arranque mal, ya pedido y el lunes a montar, y también un cortacorriente por si vuelve a pasar que sea rápido desconectar la batería, bueno parece que una cosa más solucionada.




Enviado desde mi iPad utilizando Tapatalk


Que era la falla del motor de arranque?


Enviado desde mi iPad utilizando Tapatalk

Puede parece que no regresa el piñón, mañana cuando se desmonte ya veremos cuál es la avería, pero le puenteamos si se queda metido el piñón y no sale asiesque pedimos motor de arranque y luego veremos que le pasa si tiene arreglo lo dejaremos de repuesto, por que lo puse nuevo hace un par de años.


Enviado desde mi SM-G975F mediante Tapatalk[/

Ok. Debe haber fallado el selenoide.


Enviado desde mi iPhone utilizando Tapatalk

Pues tema solucionado motor de arranque nuevo y se acabo el problema, probamos el que quitamos fuera y le metíamos corriente y se quedaba siempre enganchado, y como había prisa por acabar ya no miramos más, pero el motor de arranque era el problema ya todo perfecto, una cosa menos jjjj.

Saludos

Enviado desde mi SM-G975F mediante Tapatalk

  • luanfer4x4
  • Avatar de luanfer4x4 Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 186
  • Gracias recibidas: 2

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

P38 Motor de arranque Se queda enganchado 08 Sep 2019 21:44 #924266

luanfer4x4 escribió:

Rot95 escribió:

luanfer4x4 escribió:

Rot95 escribió:

luanfer4x4 escribió: Bueno pues después de las pruebas, motor de arranque mal, ya pedido y el lunes a montar, y también un cortacorriente por si vuelve a pasar que sea rápido desconectar la batería, bueno parece que una cosa más solucionada.




Enviado desde mi iPad utilizando Tapatalk


Que era la falla del motor de arranque?


Enviado desde mi iPad utilizando Tapatalk

Puede parece que no regresa el piñón, mañana cuando se desmonte ya veremos cuál es la avería, pero le puenteamos si se queda metido el piñón y no sale asiesque pedimos motor de arranque y luego veremos que le pasa si tiene arreglo lo dejaremos de repuesto, por que lo puse nuevo hace un par de años.


Enviado desde mi SM-G975F mediante Tapatalk[/

Ok. Debe haber fallado el selenoide.


Enviado desde mi iPhone utilizando Tapatalk

Pues tema solucionado motor de arranque nuevo y se acabo el problema, probamos el que quitamos fuera y le metíamos corriente y se quedaba siempre enganchado, y como había prisa por acabar ya no miramos más, pero el motor de arranque era el problema ya todo perfecto, una cosa menos jjjj.

Saludos

Enviado desde mi SM-G975F mediante Tapatalk


Que bueno, lo que tienes que hacer es reparar el otro y guardarlo como repuesto, mira que uno nunca sabe cuándo pueden fallar.


Enviado desde mi iPhone utilizando Tapatalk

  • Rot95
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 223
  • Gracias recibidas: 7

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Moderadores: MRx4
Tiempo de carga de la página: 0.124 segundos

 

Nuestros Colaboradores