Últimos mensajes

    • Avatar de RoverTIN
    • Talleres Land Rover en CyL
    • Imagino ya se habrá hablado de esto en otros mensajes. Yo estoy en Burgos y he visto que hay un concesionario oficial aquí, Talleres FAUSTO. He hablado con ellos un par de veces y parecen majos, muy dispuestos y resolutivos. ¿Qué experiencias tenéis? Me han dicho de todo (siempre es igual, unos muy bien y otros muy mal), lo interesante es saber si pilotan bien los diferentes modelos (si controlan). Es como con los clásicos, yo tengo alguno y hay mucho entendido pero luego, no aciertan salvo excepciones. Gracias
    • En: Foros Autonómicos / Castilla y León
    • 18 Jun 2024 19:06
    • Avatar de RoverTIN
    • Ya tengo Range Rover
    • No, no es que me parezca mucho el consumo, es lo que hay. Otros que he probado con un consumo menor, como un CV90 más moderno, en el campo, ¡campo¡ (no hablo de parcelarias que ya parecen autopistas) están muy limitados. Gracias, estaré pendiente de la quedada de Almería, buen sitio¡¡
    • En: General / Bienvenidas y Presentaciones
    • 18 Jun 2024 18:24
    • Avatar de Mario Somo
    • Motor Ranger P38
    • Muy buenas a todos de nuevo, para los interesados en el proyecto ya tenemos avances, por parte de la llanta hemos conseguido unas mickey thompson en 10x16 et-25 sin embargo en tornilleria jeep por lo que pondremos un separador de 3cm a medida, para acoplarlo bien al P38, por parte del motor vamos a optar de primeras a realizar una reprogramacion y anular la valvula egr, en cuanto a la suspension, tenemos unos muelles hechos a medida en csa4x4 y por parte de los amortiguadores , en la parte delantera pondremos estos profender que nos han aconsejado en csa 4x4 y en la tienda profender, en cuanto a la parte trasera pondremos unos amortiguadores pro comp los cuales ya los tenemos en un p38 con unas 37 y van muy bien ademas reutilizaremos los amortiguadores delanteros de serie. El proximo paso es hacerse con los separadores los cuales no les queda mucho, al igual que los acoples para la suspension y empezar con las defensas ademas de adelantar un par de centimetros el eje delantero y como no la homologacion que sera lo mas dificil jajaja. Un saludo a todos.
    • En: RANGE ROVER / Range Rover Classic + P38
    • 17 Jun 2024 21:15
    • Avatar de telemaco4x4
    • Fallo en alimentacion
    • Gracias. Lo que hice fue meter directamente el gasoil en el tubo de la bomba de baja y chupaba de la garrafa del suelo y el motor iba perfecto. Ya me han pasado la informacion pertinente para acceder al aforador El acceso es por el maletero, bajo la moqueta hay una tapa de registro (gracias a Dios) y de ahi se saca el aforador completo. Ya se ve ese amalgama de Blandiblub que ha salido de ahi. Lo que he intentado ahora es que la bomba chupe directa del deposito con una goma, y nones....Asi que he puesto una garrafa en el techo y he intentado cebar por el latiguillo del deposito, soltando el racor de llegada de gasoil a la bomba. Y nones tambien. Esta atascado en algun punto del recorrido. Desmontare de nuevo el prefiltro de decantacion e intentare meter una guia pasacables, ya que no tengo opcion a meter aire a presion. Pero ese el es problema, no llega gasoil al motor asi que no anda.....
    • En: DISCOVERY / Discovery I y II
    • 17 Jun 2024 21:04
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

banner sanchez banner Eigastodox4    banner tombuctubanner storm4x4

  • Página:
  • 1

TEMA:

Fallo mensaje ABS 27 May 2024 20:59 #977652

Hola,

Os explico un poco el problema que me ha surgido en mi p38 2.5 por si alguien puede aportar alguna solución de forma rápida.
El coche funcionaba sin problema ni mensajes de error, pero al desconectar el conector que hay en la zona del compresor de aire de la suspensión ha aparecido un mensaje de Fallo ABS.
Como es lógico, lo he reconectando, pero el mensaje no desaparece. Quizás se ha quedado el mensaje guardado y necesita en reset, pero ni quitando la batería he conseguido borrar el fallo. ¿Alguna idea pls?
Por supuesto, los fusibles y demás conexiones están revisadas.

Supongo que con una conexión a un nanocom la cosa seria más clara.
¿Alguien por la zona del barcelonés que lo tenga?
Gracias.
  • layonel
  • Avatar de layonel Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 5
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Fallo mensaje ABS 28 May 2024 07:40 #977654

Buenas

Joe pues fijate que he conectado y desconectado los conectores del bloque y compresor y nunca me ha dado error de ABS... Pregunta tonta.... has probado a circular con el? Porque para que desaparezca la luz de ABS al dar contacto hay que circular varios metros
  • aitorbiga
  • Avatar de aitorbiga
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Socio
  • Mensajes: 511
  • Gracias recibidas: 59

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Fallo mensaje ABS 28 May 2024 12:20 #977663

Hola,

Pues sí, he probado varias veces y nada el mensaje sigue ahí.
De hecho he cambiado todos los sensores del ABS de las ruedas y se que ha de circular para borrar el fallo, pero en este caso el fallo aparece solo con el contacto. Son necesidad de arrancar. Cosa que antes, cuando cambié los sensores, no pasaba.

Creo que se ha podido hacer algún cruce y por lo que he leído en algunos mensajes, este tipo de fallo se queda almacenado en memoria y no deja volver a activar el ABS hasta que se resetee el fallo.
De ahí que busque a alguien que tenga un nanocom por la zona de Barcelona .
  • layonel
  • Avatar de layonel Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 5
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Moderadores: MRx4