Últimos mensajes

    • Avatar de LANDRAUL
    • Freno Def Td5
    • Retomo este post porque el otro día pasé la ITV de mi 90 TD5 y el freno trasero costó que pasara porque la verdad es que frena bastante poco.... Con el freno delantero, al frenar a tope, las ruedas se bloquearon como es normal, pero con el freno trasero, por mas que apretara, las ruedas no se bloqueaban. De hecho, el pedal parecía que no hacía tope, estaba como esponjoso. Es cierto, que llevo las pastillas nuevas, pero el disco está mas gastado que lo que marca el limite de desgaste de los discos. ¿Podría ser que al ser menos gruesos y por lo tanto, tener menos material, la frenada sea tan mala? ¿Podría tener algo que ver el liquido de frenos? supongo que llevará bastante tiempo sin cambiarlo. ¿Podría ser el repartidor de frenada? Ya no pregunto más, jejeje.... Un saludo Raul
    • En: Consultas por Modelo de Land Rover / Defender
    • 10 Ago 2020 12:22
    • Avatar de alcontar team
    • Presentación del Disco 2 (por fin)
    • No parece que viniese de serie, porque está el plástico como recortado o algo... pero va genial! Imagino que lo del goteo no es nada grave, leí en un pdf que pasasteis en el otro post que los LR no pierden líquidos sino que marcan territorio :lol: Ya lo investigaré jeje Lo de mi amiga si, es como una hermana así que le hizo mucha ilusión! He de reconocer que has tenido paciencia conmigo eh?! Debes maldecir el momento que me pasaste tu número! :lol: El paragolpes ya iré viendo a ver si hay algún despiece, si... de momento tendré que iré en plan borrego con el agujero... :dry: Todo llegará. Y sobre los neumáticos, ya os iré pidiendo consejos sobre cuales poner. La rueda de recambio lleva una BF Goodrich A/T que tiene muy buena pinta... Los que monta ahora parecen de nieve, M+S, por lo que para campo imagino que no van a ir del todo mal. Crees que para la Party serán suficiente? No quiero que el coche se deslice como un gusano por la Llosa Nova si es que la hago![/quote] Si es la primera vez que vas y con un coche que no conoces no creo que sea buena idea meterse en según que fregaos... Poco a poco, Albert. Ya sabes: "Tan rápido como sea posible, tan lento como sea necesario". Saludos.
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 10 Ago 2020 12:20
    • Avatar de LANDRAUL
    • Compra Defender 2007
    • Yo lo llevo con todo de Serie, menos las llantas de aluminio y tengo montados unos Monroe Adventure, que aunque sean bastante asequibles por lo menos son de gas, y la verdad es que para lo que yo hago(muy pocas burradas) el resultado es optimo. Un saludo Raul
    • En: Consultas por Modelo de Land Rover / Defender
    • 10 Ago 2020 12:16
    • Presentación
    • Ok. muchas gracias, por lo menos ya lo tengo mas claro, si no lo he entendido mal, el quid de la cuestión es medir las 2 roscas de salida que tiene ya que mi duda relativa al diámetro interior del cilindro de la bomba, no es tan importante ya que eso solo afecta a la calidad del frenado, no a la compatibilidad de la misma. Gracias de nuevo.
    • En: General / Bienvenidas y Presentaciones
    • 10 Ago 2020 09:53
    • Recuperar Serie 3 109 Pick Up
    • Buenas kule174 puedes decirme que llantas y gomas llevas, que quiero ponerle por el estilo al mío por favor, por otro lado seguro que tuviste que homologar no? ¿Te rozan al girar las ruedas? Y, ¿resulta mucho más duro mover la dirección no? ( supongo que no la tendrás asistida) Muchas gracias.
    • En: Consultas por Modelo de Land Rover / Series
    • 10 Ago 2020 09:43
    • Avatar de karlosve
    • consulta de llantas
    • Muy buenas, Estoy buscando un segundo juego de llantas y neumaticos para mi disco td5 del 2004. La cosa es que hay bastante demanda de las llantas de 16 originales , asi que me he lanzado a por las 18 pulgadas. La consulta es, sabeis que modelo de llantas pueden ser compatibles para el disco, el buje y tornilleria, etc: las del P38 ? las de un range sport? algun moidelo de BMW x5 ? concretamente de este modelo hay gangas considerables de segundamano... saludos y gracias a todos
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 10 Ago 2020 09:11
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: Problema de arranque

Problema de arranque 06 Jul 2020 21:22 #936219

Hola buenas a todos!!! Tengo un problema con mi defender td5, el coche arranca cuando quiere, el motor d arranque va bien ( es nuevo ) la bat igual, si lo empujo arranca a la primera siempre pero con el contacto va o no va... La alarma funciona bien, hice lo del encendido manual desbloqueando el mando y nada... Lo unico que he visto es que haciendo pruebas en una d tantas que si arranco vi q el piloto rojo d la alarma al poner el contscto en la II posicion permanecia encendido, fue la unica vez que arranco el resto d intentos el piloto no enciende y el coche no arranca...
  • adricv
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 12
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema de arranque 07 Jul 2020 23:40 #936249

Saludos.

Si hace algun ruido al dar a la llave, casi seguro que sea el motor de arranque pidiendo escobillas. Tambien puede fallar la cerradura de arranque, que mande señal cuando quiera o la pila del mando gastada.
Si eso esta bien, tendras que conectarte a la centralita.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 7339
  • Gracias recibidas: 141

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema de arranque 14 Jul 2020 10:23 #936427

En los coches de cierta edad, sin centralitas de por medio, un motor de arranque con escobillas mal se detecta facilmente así:
Si el motor de arranque no hace absolutamente nada cuando le das a la llave, y las luces del tablero no merman, mientras una persona le da al contacto para activar el motor de arranque otro le da un golpe seco al motor de arranque, con un martillo, con un tubo y dándole un golpe al tubo... si el motor en el momento del golpe "despierta" eso es síntoma de escobillas gastadas. El golpe hace que las escobillas asienten aunque sea un momento sobre el colector del inducido y ... permite que el motor de arranque gire.

Si el motor hace un clack pero no gira, y las luces del tablero merman... eso suele ser que la batería está floja. El clack es el automático o relé de arranque activándose, y llevando la energía a l motor de arranque, pero, como no es suficiente, las luces del tablero lo acusan (la mayoría de la energía va al motor de arranque). Si se oyen varios clack seguidos y el motor no se mueve, pero las luces del tablero merman, es el mismo caso.

Si el motor no hace nada, las luces del tablero no merman, y al darle un golpe al motor de arranque tampoco despierta, yo empezaría a buscar la avería en los contactos que hay debajo de la llave (clausor). Aunque se puede probar el motor de arranque con un cable conectado al polo positivo de la batería, y llevándolo al conector que viene de la llave. Hay que estar preparado para las chispas y el ruido del motor si gira.

Si el motor de esa forma gira, la avería debería estar en la llave, si no gira, pueden haber varias causas a parte del propio motor:
1.- Falta de masa, con el cable al polo +, pásalo rápidamente por el cuerpo del motor de arranque. Deben saltar chispas fuertes. Para evitar muchas chispas, pasa solo un pelo del cable por el cuerpo del motor de arranque. Si no hay chispas, es que en algún lado el cable negativo de la batería está aislado.
2.- El cable positivo que va al automático o relé de arranque está aislado. En el terminal que se engancha en el automático o en el borne de la batería. Ojo que estos cables son muy gruesos, y te pueden dar un buen susto. Se puede probar de forma similar a la masa que expliqué antes.

Ante la duda, y si no tenemos experiencia, es mejor acudir a un profesional.
El siguiente usuario dijo gracias: Espectador
  • F.R.D.
  • Ausente
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1249
  • Gracias recibidas: 24

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema de arranque 15 Jul 2020 15:39 #936495

Gracias por las respuestas, el motor de arranque es nuevo y funciona bien, el problema creo q viene mas bien por lo que comente de la luz, la pila dl mando es nueva, la alarma se conecta y desconecta bien, tambien intente arrancar el coche sin el mando de forma manual y pasaba lo mismo... Busque de conectarlo al obd y sorpresa la mia al ver que en su vida anterior alguien decidio cortar la toma y dejar el cable suelto, la faena fue mia para darme cuenta todo era darle vueltas al coche y no lo veiamos por ningun lado...
  • adricv
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 12
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.078 segundos

 

Nuestros Colaboradores