Últimos mensajes

Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

todox4banner tombuctu

banner EigasPepePartsbanner storm4x4


  • Página:
  • 1
  • 2
  • 3

TEMA: empezamos con un serie 2

empezamos con un serie 2 23 Sep 2021 23:24 #952328

hola, buenas noches, gracias por pasarte, el caso es que sin ser ningún experto (que no lo soy, evidentemente) le reconstruí los frenos a mi escarabajo y a la primera los sangré y los ajusté para que frenara de una forma equilibrada y todo perfecto.... las tecnología son muy parecidas, pero con el santana no se que le pasa.
si tengo tiempo este fin de semana, volveré a sangrarlos a ver que pasa. ya te dire

fernando
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 60
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

empezamos con un serie 2 24 Sep 2021 08:36 #952333

Desde la ignorancia, pero con la soltura que me da pelearme a diario con un Defender...los duendes de estos coches son sensibles a medidas toscas como ellos. Se me ocurre que te hagas con un par de metros de alambre de nylon del que se usa para pasar cables, y le "pases baqueta" a todo el sistema de tubos de los frenos. Que nos tienes tensos ;)
"Embarcadme para cualquier punto más allá de Suez, donde lo mejor es igual que lo peor, donde no existen los Diez Mandamientos, y cualquier hombre puede alimentar sus pasiones." R. Kipling.
  • Espectador
  • Avatar de Espectador
  • Ausente
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 5357
  • Gracias recibidas: 700

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

empezamos con un serie 2 24 Sep 2021 14:21 #952337

Chapajo, vamos a ver si ponemos eso frenos en condiciones.

1.- La bomba. Dices que la has revisado a fondo y tiene todos sus conductos en condiciones.
No te fies de que sea nueva. Puede ser "nueva" de antiguo stock y estar por tanto mas vieja de lo que se pueda pensar. Las he tenido "nuevas" oxidadas por dentro; con las gomas pasadas; bloqueadas.....
Por tanto ponla en el tornillo de banco, comprueba que el émbolo funciona correctamente y sin saltos, y que en el interior del cilindro no tienes óxido.
Comprueba que las comunicaciones con su depósito están en condiciones.

2.- Bombines. Si los has puesto nuevos, mejor.
3.- Zapatas. Una vez colocadas y con los muelles necesarios pones los cubos y los atornillas con los tornillos cortos. Pon mas de uno por cubo para no tener que colocar las ruedas.
4.- Los tensores los has de ir cerrando para ajustar las zapatas a los cubos y no al revés.
Aprietas el tensor escalonado hasta que el cubo queda sujeto y no lo puedas mover. Una vez frenado empiezas a retroceder en el apriete escalón a escalón hasta que el cubo mueva suave aunque se oiga el roce de las zapatas.
5.- Una vez los cuatro cubos montados y libres con roce, llenas el depósito de liquido y te vas al cubo posterior mas lejano a la bomba que es la rueda posterior izquierda. Pones un tubo de purga en el purgador y lo pones a descargar en algún frasco... pero esto ya lo sabes hacer.
Alguien que te pise pedal a fondo mientras tu abres y cierras purgador: varias pedaladas a fondo dejando pisado el pedal; abres, dejas salir y cierras; suelta pedal; vuelve a pisar varias veces a fondo y deja pisado a fondo, abres, dejas salir y cierras; suelta pedal. Así hasta que no salgan burbujas, controlando que no falte liquido en el deposito.
El siguiente es el otro freno trasero.
El siguiente el delantero izquierdo y por último el derecho.

Si lo has hecho correctamente y has ido rellenando liquido a la demanda, ya tienes pedal.
Ahora debería quedar el pedal a principio de recorrido al pisar. Si no lo hiciera y te has asegurado de que no haya burbujas en ninguna de las tuberías y de que todos los purgadores estén bien cerrados, pueden darse al menos dos circunstancias.

-Piso pedal de freno y se va casi a fondo, vuelvo a pisar y ya no se va tan a fondo; una tercera pedalada es la que hace que el freno vaya correcto.... y el pedal queda haciendo presión fuerte y estable:
Algo se ha montado mal. Quizás hayas puesto mas muelles de la cuenta y hayas dado retorno a las zapatas traseras de los frenos. Esas zapatas no llevan muelle superior de retorno. las delanteras sí.
-Piso pedal y se va a fondo... bombeo varias veces y coge presión, pero dejo pisado y la pierde poco a poco.... : Juego de juntas o cilindro de la bomba principal en mal estado. (si NO hay fugas en ningún cubo)

6.- Ya tengo pedal; presión; frenos...... ahora -antes de poner ruedas y darme cuenta de que frena cada una a su aire- yo hago lo siguiente:

Freno 1 (cualquiera), y sucesivos: Pongo la rueda y la aprieto (100Nm), alguien frena ligeramente mientras yo giro esa rueda... frena mas hasta que ya no puedo girarla.... afloja pedal ligeramente y la ruedo a mano hacia delante y hacia atrás haciendo fuerza para marcar las zapatas. Retiro rueda y cubo y lijo las zonas marcadas de las zapatas igualando la superficie de roce. Vuelta a empezar y vuelta a repasar esas zapatas hasta lograr que asienten por igual en sus zonas de roce en la parte superior de los forros. Esto lo hago en local ventilado, con buena mascarilla y lijando con una escofina para madera sin desbastar demasiado.
Mido la superficie de contacto que he dejado para repetir en el resto el proceso dejando los cuatro frenos lo mas igualados posible.
Monto cubos y ruedas, me llevo la 12/13 para ajustar las tuercas de regulación, y busco una recta de asfalto plana.
A acelerar y frenar en frenadas progresivas largas apretando a fondo al final hasta calentar esas zapatas.
Tan solo cuando tenga los frenos bien calientes empezaré a ajustar.
Si has montado bien los frenos, bombines, zapatas, latiguillos, racores, conexiones, etc, y has conseguido un purgado eficaz, y luego has seguido bien los pasos que te he apuntado, tendrás muy poco que ajustar.
Todo lo mas tendrías que avanzar o retroceder un solo escalón en algún cubo... Pero primero dedica tiempo y esfuerzo a lanzar el coche y frenar mil veces de forma progresiva y llegando a fondo. Seguro que cuando hayas frenado un buen montón de veces, hayas calentado bien los forros y hayas asentado bien las zapatas no tienes mas que hacer, pues frenará mejor de lo que esperabas.

Para calibrar los frenos necesitas cuatro neumaticos iguales, con el mismo desgaste y con la misma presión de aire.

Una vez ajustados, si quieres cargarte todo el ajuste que has hecho, no tienes mas que vadear una charca o meterte en algún cauce y que le entre agua a los cubos.....
  • kings
  • Avatar de kings
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 5561
  • Gracias recibidas: 312

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por kings.

empezamos con un serie 2 25 Sep 2021 13:50 #952352

Bueno.... en principio gracias a todos por pasaros e intentar echar una mano.

Lo de pasar una guia electrica por los conductos no lo descarto. visto lo visto en el sistema hidráulico del embrague, tenía un montón de porquería . después de limpios estos conductos me llega el aceite hasta el latiguillo, pero no puedo purgar el bombin.(no me sale ni liquido ni aire ni naaaaa de naaaa) pediré mañana un bombin y latiguillo nuevo para el embrague.


Muy buena explicación sobre como poner a punto los frenos, gracias de nuevo, ya había leido cosas tuyas parecidas utilizando el buscador. muy claro y conciso, espero que nos ayude a algunos.
Como desmonté otra vez el deposito de liquido hidráulico para limpiar los conductos de embrague, tengo que volver a sangrar los de los frenos.

haré lo que dices, pero es muy parecido a lo que ya había hecho, pero hay una cosa que no se si he acabado de entender, es sobre el tema de los muelles........ en los frenos de atras tengo puesto un muelle en la parte inferior y otro en la parte superior..... es que acaso no han de llevar muelle en la parte superior de los frenos traserios???

fernando
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 60
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

empezamos con un serie 2 27 Sep 2021 21:37 #952383

Ayer domingo estaba aburrido y me dije........ y si voy a pasar el rato con los frenos del land rover?????

y me fui y volví sin solucionar nada, es decir, como de costumbre. la máquina y el hombre yo le rozo y le aprieto un poco y él me lo agradece rociándome con un poco de dot 4 por la cabeza, yo le respondo con alguna suave caricia con el pie y él me devuelve algún moratón en la espinilla. y....... a casa ¡¡¡¡¡

En fin, no acabo de entenderlo porque poca ciencia tiene. una vez leido a KIINGS veo que eso de ajustar las zapatas como hace es para ir por nota. pero joeeeer que yo de momento sólo quiero que frene un poco aunque sea al cuarto pisotón, leñe ¡¡

Sin duda algo he tenido que hacer mal, no puede ser que sea tan complicado, estuve por la noche repasando el manual de frenos que me descargué y he visto una cosa que veo que tengo mal..... igual es eso. os pongo la foto del manual y de mis frenos. parece que la pletina inferior que hace de articulación entre las zapatas del freno delantero la tengo montada al revés , ojalá sea eso
El resto de la semana no creo que pueda hacer mucho, pero cuando lo cambie ya os contaré
Adjuntos:
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 60
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

empezamos con un serie 2 27 Sep 2021 21:39 #952384

por otra parte el domingo no fue un fracaso total, visto el poco exito que habia tenido con los frenos volví a revisar el embrague que tampoco podía sangrar, desmonté el bombín y resulta que lo tengo deshecho, he pedido bombín y latiquillo.

ya nada más

saludos a todos

fernando
Adjuntos:
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 60
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por chapajo.

empezamos con un serie 2 16 Oct 2021 21:13 #953084

buenas noches, entre el trabajo y un problemilla de salud la cosa no está avanzando nada bien, la ultima probatura ha consistido en quitar el muelle superior de las zapatas traseras, pero nada. La conclusion es que :

- alguna pieza de las que me han suministrado no es correcta
- En algún sitio he metido la pata y he montado algo mal

sobre las piezas...... coomo no sea la bomba de freno...

Hoy he desmontado un tambor trasero y otro delantero y he pensado en la posibilidad de haber montado las zapatas del tambor trasero en la parte delantera y viceversa....... podria ser este el problema????
otra cosa que nunca he comentado es que cuando monto los tambores y le pongo los tres tornillos de fijación, me es muy costoso girar el tambor

os pongo una foto con las dos zapatas (la delantera y trasera) alguien me puede decir mirando la punta de las zapatas donde va cada juego????


en fin, nuevamente gracias a todos por los aportes
Adjuntos:
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 60
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

empezamos con un serie 2 17 Oct 2021 13:12 #953104

siguiendo con el asunto de las zapatas, veo que en el manual, pone un esquema de todo el sistema de zapatas y que pone que corresponde a los frenos delanteros y traseros, por lo que os pongo un par de fotos más para que me digais si es normal o no...
una es del freno delantero y la otra del trasero, ,
segun el esquema del manual el freno trasero también tiene que llevar en el eje de articulacion de las zapatas esa especie de arandela
Adjuntos:
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 60
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

empezamos con un serie 2 17 Oct 2021 14:01 #953107

buenos dias me "medio-respondo yo " CREO QUE EL PROBLEMA ES DE LAS ZAPATAS, las tengo cambiadas, en un tambor trasero tengo unas que acaban mas finas (mas en punta) y en el otro son unas que acaban más cuadradas
sólo me hace falta averiguar, cuales son de delante y cuales can detras.....
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 60
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

empezamos con un serie 2 07 Nov 2021 20:11 #954052

Buenas tardes, hacia tiempo ya..... en fin, he estado con mucho trabajo y cuando por fin podía, me rompí un dedo. total que llevaba mucho tiempo con esto parado.

El tema de los frenos veo que es mision casi imposible, la unica solucion que veo es que la bomba, que es nueva, esté mal.

ahora estoy con el embrague, he cambiado tanto la bomba como el bombin, y ahora no me entran las marchas, tengo una duda con el embolo del bombin esclavo.... ¿hay alguna medida para dejar la longitud correcta?


os dejo una foto del esparrago en cuestion

gracias
Adjuntos:
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 60
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

empezamos con un serie 2 07 Nov 2021 20:43 #954057

es decir....puedo o debo regular ese embolo del bombin esclavo? cuanto?
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 60
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

empezamos con un serie 2 22 Nov 2021 18:52 #954954

buenas noches, lo del embrague ya lo tengo solucionado, creo. y ajustado. antes de la arrancada he estado comprobando las resistencias. las he desmontado y limpiado y vuelto a colocar.
he cambiado la bomba manual de combustible (por si las moscas) y tengo una duda sobre la ubicacion del filtro de la bomba de alta. habeis dicho en algun hilo, que está en la parte superior a la entrada de la misma, pero como accedo a él??? desmontando la tuerca de 24mm que lleva en la entrada o desmontando la cubierta superior? os pongo una foto de mi bomba, aunque supongo que seran todas muy parecidas

os pongo otra foto de los fusibles qiue lleva en el vano motor en el cortafuegos en la parte izquierda.... he encontrado un cable desconectado que sale de ahí pero no a donde llega..... alguien lo puede mirar en su coche y decirmelo???

gracias


el cable en cuestion es el verde en de la parte de arriba
Adjuntos:
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 60
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

empezamos con un serie 2 23 Nov 2021 21:45 #955043

a ver..... si alguien me puede ayudar, compañeros ¡¡¡

gracias

fernando
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 60
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
  • 2
  • 3