Últimos mensajes

    • Avatar de Jierro
    • Winch Terrafirma A12000
    • Apu ¿Puedes explicar cómo se pone este cacharrito? ¿Se sustituye por el original o se coloca "además"? Estoy interesado porque el mí ha empezado a falla: no suelta eléctricamente y recoge demasiado despacio (a mi parecer) Gracias
    • En: General / Consultas Land Rover en general
    • 21 Ago 2019 16:57
    • Avatar de Jierro
    • Filtro de agua potable
    • Es que nosotros, los del primer mundo (por poco tiempo ya) preferimos morir envenenados con los modernos residuos plásticos que por las diarreas de toda la vida.
    • En: El Bar o la Tasca / El bar
    • 21 Ago 2019 16:46
    • Avatar de Coterillo
    • Salida para el 18 de Agosto de 2019
    • Hola a todos Pues después de un dia pasado por agua sigo pensando lo mismo "no merece la pena hacer fotos ni vídeos, lo mejor es vivirlo en directo". Cuando se a sufrido en carnes propias las inclemencias meteorológicas y después ves en las fotos que uno esta con el chubasquero y calado de agua hasta los huesos y en la siguiente foto hay otro que esta en bermudas y sin camiseta pues no me cuadra :( :( :( Al final nos salio un dia entretenido disfrutando del monte y de la compañia. Saludos y nos vemos en la siguiente.
    • En: Foros Autonómicos / Cantabria
    • 21 Ago 2019 14:25
    • Como cambiar la bombilla de marcha atras o antinie...
    • El otro día necesite desmontar un piloto trasero ( el que va en el chasis, no en el parachoques ) en mi caso mi coche lleva el accesorio de protector de faro. La cuestión que es que quite el protector , fácil , pero una vez allí, se te quedan unos separadores que sujetan el faro que no hay forma de sacar. Buscando por internet encontré este vídeo https://www.youtube.com/watch?v=fv8ZSrZmyKY que una vez lo has visto, ves que es muy fácil, pero mientras tanto , te vuelves loco.
    • En: Consultas por Modelo de Land Rover / Freelander
    • 21 Ago 2019 13:43
    • RRc 2.4 VM Aforador Error de lectura
    • Tengo un RRC, ex 2.4 VM del 87, que me da problemas con el aforador. Se pasa tiempo funcionando bien pero sin mas aviso o señal deja de funcionar, se queda a 0 y se enciende la luz de reserva. Cambie el aforador (el que va al lado del deposito) pero sin resuñtados positivos. Del aforador salen dos cables, negro y blanco/azul, pero hay tre contactos. Falta algun cable? He seguido los cables pero hay un trozo que no se ven, desde debajo de la rueda de recambio hasta debajo del tapizado del techo, donde me aparecen otra vez los cables negro y blanco/azul. Estaba por puentear estos cables y saltarme el trozo que no veo. Pero no sera que falta un cable de masa en aforador ? Alguna idea ?
    • En: Consultas por Modelo de Land Rover / Range Rover Classic + P38
    • 21 Ago 2019 09:34
    • Avatar de GASSMAN
    • Me presento desde Malaga.
    • Saludos SALSEPI y bienvenido al foro del CLRTTE. :) Por lo que hace al Toyota, tranquilo, la mayoría hemos tenido un pasado oscuro... ;) No, en serio, ningún problema, de hecho, por aquí hay algún "vicioso" que convive en los dos mundos... :) Felicidades por tu elección, veo que empiezas fuerte. Nada más y nada menos que con "larguirucho" 130!!! Vas ha ser la envidia de muchos de por aquí, porque de estos se ven poquitos, y preparados quedan absolutamente brutales!!! Consejo: en el subforo de los Defender tienes mucha información ya escrita que te será de gran utilidad para mantener, reparar y mejorar tu Defender. Utiliza el buscador para localizar más agilmente los temas de tu interés, y cuando estés seguro de que lo que buscas no está ya ampliarmente comentado en el foro, o bien lo que lees no te queda claro, nos lo preguntas en el subforo correspondiente. Seguro que los expertos compañeros del subforo, estarán encantados de echarte un cable en todo lo necesario. Ah!, y por último, si te apetece y tienes ocasión, preséntate también y pásate de vez en cuando por el subforo de tu comunidad. Es la mejor manera de contactar con compañeros próximos a ti, con tu misma afición, y compartir conocimientos y experiencias de primera mano. Queremos fotos del "larguirucho" para babear un rato!!!! Un placer tenerte por aquí. Saludos desde Sant Pere de Vilamajor (Barcelona), a los pies del Montseny. Carles (GASSMAN)
    • En: General / Bienvenidas y Presentaciones
    • 21 Ago 2019 09:13
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
Por tercer año consecutivo convocamos a todos nuestros socios Landroveros, así como a simpatizantes y amigos, a compartir una increíble experiencia, llena de vivencias, historias y actividades.
Toda la info en: III Otoñal CLRTTes 2019

  • Página:
  • 1

TEMA: Saltan las largas...Ayuda!!

Saltan las largas...Ayuda!! 14 Jul 2019 16:18 #922499

Pues eso..... después de cambiar el diferencial trasero , quitar los liberadores de rueda que estaban rotos y ponerle bridas....hoy salgo a dar una vuelta y de repente ( iba en segunda) intento acelerar y solo se revoluciona el motor....paro, meto primera y nada... Las marchas entran sin problema pero el coche no se mueve.
Me pongo a trastear con la palanca pequeña (llevo la caja LT85) y consigo meter las cortas y sin ningún problema el coche empieza a moverse. Avanzo unos metros , vuelvo a poner las largas (4*4 y 4*2) empiezo a moverse y otra vez saltan!!

Alguna idea de qué está pasando.??
  • edsp6
  • Avatar de edsp6 Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 80
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Saltan las largas...Ayuda!! 16 Jul 2019 07:48 #922546

Saludos.

Si se salta el 4x2, si justo coincide con haber cambiado el diferencial, lo mas posible es que el diferencial no sea igual en algo, bien en desarrollos o en longitud y te obligue algo. Si se salta el 4x4 tendra mas relaccion con los trabajos en los liberadores.
Revisa tambien si hay barro o algo que impida hacer los recorridos completos de la palanca.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 6897
  • Gracias recibidas: 33

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por Autoinvitado.

Saltan las largas...Ayuda!! 16 Jul 2019 11:11 #922553

Gracias por la respuesta Autoinvitado!

El diferencial es igual en desarrollos 10/47 y las dimensiones también....la única diferencia es qeu el anterior llevaba tapón de llenado en el propio diferencial y este solo en el grupo..... Probaré a limpiar suciedad/barro a ver si fuese por eso..
  • edsp6
  • Avatar de edsp6 Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 80
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Saltan las largas...Ayuda!! 07 Ago 2019 17:39 #923271

¿algún novedad? También me ha pasado eso pero cuando bajo una cuesta.
SAlu2
  • blito
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Registrado
  • Mensajes: 1245
  • Gracias recibidas: 4

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.133 segundos

 

Nuestros Colaboradores