Últimos mensajes

Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

banner sanchez banner Eigastodox4    banner tombuctubanner storm4x4

  • Página:
  • 1

TEMA:

Problema con los retenes de las válvulas ¿O no? 21 Jun 2024 13:09 #978027

Hola a todos de nuevo.

Si es que parezco gafado, había conseguido solucionar el problema de la pérdida de gasoil por el tubo de escape, al final el tema eran inyectores que no inyectaban bien... y la alegría me ha durado dos semanas.

Resulta que ahora ha empezado a echar por el tubo de escape una brea negra que tiene un aspecto muy chungo. La está echando también por la unión con el colector de escape.





Así que tras jurar en arameo, he decidido empezar a desmontar (otra vez) y ver dónde está el problema.

Lo primero que pensé fue en el turbo, que es algo que me ha dado bastantes problemas desde el principio de la restauración, ya que estaba bloqueado después de tantos años de estar parado, supuse que ahora estaría metiendo aceite a la admisión y al motor, pero al sacar el tubo del turbo al colector de admisión, estaba normal, algo aceitado por dentro, pero para nada chorreo, tengo entendido que todos los turbos aceitan un poco, pero ni de lejos esa brea negra de las fotos.

He desmontado luego el turbo, el colector de escape y el colector de admisión.

El colector de admisión, una vez desmontado, está relativamente limpio, logicamente, pues si el tubo del turbo al motor estaba bien, el colector no tiene más entradas, así que descartado problema de turbo.



Luego he revisado el colector de escape, totalmente "embreado" y con bastante carbonilla, está claro que el problema es del motor.



Y luego he revisado los orificios de entrada y salida al motor ¿se llaman toberas? y aquí veo cosas que no se interpretar muy bien.

En esta foto vemos las admisiones y escapes de los dos cilindros más cercanos al morro, se puede ver que lo escapes están sucios, y las admisiones tambien, más que el colector de admisión, además una de ellas brilla más que la otra por efecto del flash, así que está húmeda.



Este es el cilindro más cercano a la parte de atrás del Land, la admisión está húmeda pero es escape está seco en el fondo y sucio al frente.





Así que yo entiendo que ahora tengo un problema de retenes de guia de válvula. ¿Se pueden haber estropeado por tantos años parado?

El problema de que no estoy seguro de esto es que por lo que he estado leyendo, según lo leido, debería humear muchísimo, y ese no es el caso, de hecho apenas humea, excepto cuando le doy gas y le exijo al motor y el turbo empieza a silvar, entonces si, color blanco azulado (aceite). Por otro lado, en retenciones o con el motor en vacío, no hace humo, incluso le he puesto un tablero blanco a 50 cm de la salida del escape y apenas lo mancha.

Además, el cuarto cilindro, como ya dije, tiene la admisión húmeda, pero el fondo de la tobera de escape está seco, y eso me desconcierta todavía más.

Bueno, pues espero sus opiniones y consejos, porque esto me tiene un poco perdido. saludos.
Adjuntos:
  • Jaime Sanroman Vazquez
  • Avatar de Jaime Sanroman Vazquez Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 84
  • Gracias recibidas: 14

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema con los retenes de las válvulas ¿O no? 22 Jun 2024 19:26 #978046

Cambia los retenes de válvula y sales de duda, mal no le va a venir. Lo puedes hacer sin levantar culata, desmontando el árbol de balancines y asegurándote de que el pistón está en el pms en cada cilindro que intervengas.
Land Rover Discovery Td5
Land Rover Santana 109M "CERES10"
  • bitxos
  • Avatar de bitxos
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Socio
  • Mensajes: 860
  • Gracias recibidas: 31

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema con los retenes de las válvulas ¿O no? 24 Jun 2024 09:28 #978060

Saludos.

Cuando fallan los retenes de valvula, suele echar humo blanco azulado al retener porque aspira aceite por donde puede, y suele tirar humo y tambien al arrancar despues de un rato parado, porque el aceite se cuela por los retenes mientras esta parado y se acumula en los cilindros, Como bien dice Bitxos, no le va a venir mal que los cambies, pero yo creo que lo que te pasa es simplemente que el gasoil que te inyectaba por demas antes, ya reblandecido la suciedad acumulada de antes y ahora simplemente sale al exterior arrastrada por los gases.

Prueba a arrancar el motor sin escape, para ver si tan arriba ya sale brea o no,
  • Autoinvitado
  • Avatar de Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 8519
  • Gracias recibidas: 438

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema con los retenes de las válvulas ¿O no? 24 Jun 2024 23:35 #978064

Gracias por las respuestas, contestando...

bitxos: Tal como lo dices, parece fácil, pero he visto un par de videos y no me lo parece tanto. Aun así, creo que al final me tocará hacerlo, llegado el momento, prometo preguntar, porque tengo varias dudas, jejejeje.

Autoinvitado:
"Prueba a arrancar el motor sin escape, para ver si tan arriba ya sale brea o no,"
- ¡Hecho!, fíjate la primera foto, es donde empalma el tubo de escape y a la derecha está el alojamiento de la wastegate del turbo, que estaba inundada, por eso en un principio pensé que era el turbo quien lo estaba tirando. Fue cuando desmonté el turbo que veo que la mugre viene del colector de escape y a su vez de las toberas de escape.

"Cuando fallan los retenes de valvula, suele echar humo blanco azulado al retener porque aspira aceite por donde puede":
- Eso es lo que me despista, lo he leido en varios sitios diferentes, pero en mi caso, al retener ,no humea.

"y tambien al arrancar despues de un rato parado".
- Esto no lo he probado, me lo apunto y lo compruebo.

Saludos.
  • Jaime Sanroman Vazquez
  • Avatar de Jaime Sanroman Vazquez Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 84
  • Gracias recibidas: 14

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema con los retenes de las válvulas ¿O no? 27 Jun 2024 18:55 #978086

Hola a todos de nuevo. Pues he hecho la prueba que me faltaba, que me ha indicado Autoinvitado y efectivamente si lo apagas 5 o 6 minutos y lo vuelves a encender, vuelve a echar un par de minutos bastante humo y luego ya desaparece. Entre eso y que bueno, también he tenido alguna opinión más por ahí que me indican que si el turbo está seco, como es el caso, que las toberas de admisión estén húmedas, es indicativo, indiscutible, de que los retenes de válvulas están para cambiar.

Así que bueno, pues nada, me he puesto a desmontar, he leido el manual que tengo descargado y he seguido sus pasos, me ha costado entender por qué había que usar la tapa de los propios balancines invertida atornillada al eje hasta que me he dado cuenta que efectivamente si no lo haces así los muelles que hay en el eje harían saltar todos los balancines a los lados. (Aviso a navegantes).

Como trabajar con la tapa era bastante complicado, he usado un ángulo en L, he hecho tres agujeros y bueno, ocupa bastante menos espacio, con lo cual me ha permitido sacar el eje de balancines con mayor comodidad, espero que el montaje sea igual. Hasta aquí lo fácil.

Dentro me he encontrado todo lleno es esa pasta mugrosa, debe ser el antiguo aceite de motor que se hizo grasa y ahora al calentarse y ablandarse, sale por los retenes.





A partir de ahí, bueno, pues he limpiado un poco y es así como lo tengo.





Y ahora estaba mirando el siguiente paso, lo primero, necesitaré un compresor de muelles que no tengo, estoy viendo opciones.

Y lo segundo... No soy capaz de encontrar el punto muerto superior del primer cilindro. Me explico:

He quitado para poder girar el motor, los cuatro calentadores.
He he metido una brida de plástico por el agujero del primer calentador. Pero girando el cigüeñal no he conseguido que la brida entrase ni saliese.
Así que he quitado el primer inyector e introduje por ahí la brida, tampoco se mueve.

¿Hay alguna marca por algún lado que lo indique? ¿O hay que fijarse en los empujadores?

Saludos.
Adjuntos:
  • Jaime Sanroman Vazquez
  • Avatar de Jaime Sanroman Vazquez Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 84
  • Gracias recibidas: 14

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema con los retenes de las válvulas ¿O no? 27 Jun 2024 19:52 #978090

Saludos.

Tendras que fijarte en los empujadores, la brida no te entra porque no es un motor de inyeccion directa y se te atasca en la precamara de inyeccion. Tapa bien todos los agujeros con trapos por si te salta algun cono o cualquier otra pieza, que no se meta hasta lo mas profundo del carter. y como compresor de muelles, te puedes coger una idea de aqui.
www.bt-ingenieros.com/utiles-p....html

Una vez que tengas el primer cilindro arriba del todo, haz los cilindros 1 y 4 sin mover el cigüeñal, despues giras media vuelta y haces los cilindros 2 y 3. Para mover el cigüeñal puedes meter el 4x4 meter 4ª o 5ª sin freno de mano, y levantar una rueda de cada eje y mover la rueda delantera para mover el motor.
El siguiente usuario dijo gracias: Jaime Sanroman Vazquez
  • Autoinvitado
  • Avatar de Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 8519
  • Gracias recibidas: 438

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema con los retenes de las válvulas ¿O no? 02 Jul 2024 00:05 #978138

Gracias por los consejos, vamos avanzando. Ya he conseguido desmontar una pareja de retenes, los del cilindro 1.

Me dejaron un compresor de muelles, pero por lo visto mi motor lleva doble muelle y no entraban bien las garras, así que construí mi propio útil.



Conseguí poner el cilindro 1 en PMS fijándome en las varillas de empuje, como dijiste, y ahora lo dejaré así hasta que compre los retenes nuevos. Lo he dejado con una marcha puesta y la batería desconectada para asegurarme que no se me mueva de ahí.

Una de las dudas que tengo, es que según el manual, el retén del escape no tiene muelle, y de hecho, al desmontar, el mío viene sin el. (En la foto el escape es el izquierdo y admisión es el derecho)



Pero en las fotos de los distribuidores, todos tienen muelle, si esto es así ahora, ¿entiendo que debería montarlos con muelle?

ldmrecambios.com/es/motor/703-....html
www.bearmach.es/productos/3/re...cape/

Saludos y gracias!!!
Adjuntos:
  • Jaime Sanroman Vazquez
  • Avatar de Jaime Sanroman Vazquez Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 84
  • Gracias recibidas: 14

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema con los retenes de las válvulas ¿O no? 02 Jul 2024 08:25 #978140

Saludos.

Si, montalos con muelle, estan diseñados asi Seguro que los materiales y el diseño no se parecen en mucho a los originales. y pon trapos alrededor de las varillas de los empujadores, te puede dar un disgusto.
  • Autoinvitado
  • Avatar de Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 8519
  • Gracias recibidas: 438

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema con los retenes de las válvulas ¿O no? 03 Jul 2024 20:51 #978158

Me alegro que lo lleves asi. El de escape puede no llevar muelle, si no lo sabes despista, aunque es según el fabricante, Glaser por ejemplo lo hace así. Compra un juego de retenes de padre conocido, no la basura de Allmakes, Britpart o similar, repetirás el trabajo muy pronto. En Ajusa tienes un juego, la referencia es 57000400, en Glaser también lo tienes, pero no encuentro la referencia. Revisa también la holgura que pueda tener la válvula en la guia, si se mueve mucho axialmente con el muelle quitado. Y como bien dice Autoinvitado forra bien de trapos alrededor de las válvulas, que las chavetas son puñeteras y como caigan donde no deben te la lian.
Land Rover Discovery Td5
Land Rover Santana 109M "CERES10"
El siguiente usuario dijo gracias: Jaime Sanroman Vazquez
  • bitxos
  • Avatar de bitxos
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Socio
  • Mensajes: 860
  • Gracias recibidas: 31

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema con los retenes de las válvulas ¿O no? 04 Jul 2024 13:21 #978162

Me alegro que lo lleves asi. El de escape puede no llevar muelle, si no lo sabes despista, aunque es según el fabricante, Glaser por ejemplo lo hace así. Compra un juego de retenes de padre conocido, no la basura de Allmakes, Britpart o similar, repetirás el trabajo muy pronto. En Ajusa tienes un juego, la referencia es 57000400, en Glaser también lo tienes, pero no encuentro la referencia. Revisa también la holgura que pueda tener la válvula en la guia, si se mueve mucho axialmente con el muelle quitado. Y como bien dice Autoinvitado forra bien de trapos alrededor de las válvulas, que las chavetas son puñeteras y como caigan donde no deben te la lian.


Gracias, en ello estamos, saludos.
  • Jaime Sanroman Vazquez
  • Avatar de Jaime Sanroman Vazquez Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 84
  • Gracias recibidas: 14

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema con los retenes de las válvulas ¿O no? 05 Jul 2024 08:45 #978168

Hola Jaime,
me pasa lo mismo que a ti en un motor Turbo, pero yo no me atrevo ha hacer lo que tu estas haciendo, mis conocimientos de mecánica son muy limitados.
Un saludo
  • herrero
  • Avatar de herrero
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Registrado
  • Mensajes: 565
  • Gracias recibidas: 10

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema con los retenes de las válvulas ¿O no? 05 Jul 2024 14:51 #978170

Hola herrero, evidentemente yo no puedo decidir por ti que debes hacer. Sólo puedo decirte que tampoco soy mecánico y que es la primera vez que hago esta operación, y en un principio, estoy siguiendo las indicaciones que me han ido dando los otros foreros, más el manual descargado y muchos videos de youtube, que si bien de land rover no hay muchos, he visto que el procedimiento es muy parecido en otros motores que tengan balancines. Luego voy con calma, paso a paso y de vez en cuando lo rocío con agua bendita. Y si me surge alguna duda, la pego aquí y espero respuesta.

Ahora estoy esperando que me llegue el pedido con los retenes, más la junta (que se rompió al desmontar la tapa de balancines), así que en unos días volveré a decir como me va, quédate pendiente a que acabe yo a ver si realmente se soluciona el problema.
Saludos.
  • Jaime Sanroman Vazquez
  • Avatar de Jaime Sanroman Vazquez Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 84
  • Gracias recibidas: 14

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema con los retenes de las válvulas ¿O no? 05 Jul 2024 22:18 #978174

Saludos.

Herrero, consideralo un cursillo avanzado con practicas, Aqui la mayoria de las cosas son lanzarse y hacerlo.fijandose bien al desmontar, dejando las piezas bien ordenadas.
  • Autoinvitado
  • Avatar de Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 8519
  • Gracias recibidas: 438

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1