Últimos mensajes

    • Pregunta de INCULTURA general
    • Buenas compañeros. @Telemaco4x4 como bien a dicho un compañero más arriba. El viscoso se le puede hacer el mantenimiento. Yo también se lo hice con un profesor que tenía un free también y quedó muy bien. Yo le cambió la pasta con los demás aceites de caja de cambios y diferencial entre 50/70 mil km y va perfecto. Es una pasta especial llamada polisimil 10.000. No es complicado pero hay que tener precisión a la hora de hacer lo agujeros al viscoso. Saludos. Enviado desde mi Redmi Note 8 Pro mediante Tapatalk
    • En: Consultas por Modelo de Land Rover / FREELANDER
    • 28 Ene 2023 20:12
    • Avatar de Ber-Disco
    • Fuga Gasoil Td5
    • Hola 1 revisa las conexiones de la bomba de Combustible 2 la linea verde es un fallo comun debido al rozamiento entre el chasis y el deposito 3 bajar el deposito es mas trabajo se podria hacer sin bajarlo (pero si tienes medios es facil hay que quitar bomba de combutible, vaciar el deposito, desconectar manguera de llenado y respiradero del deposito y si no recuerdo mal 4 tornillos de esta forma puedes cambiar la linea que este rota y protejerlo mejor para evitar proximas fugas
    • En: DISCOVERY / Discovery I y II
    • 28 Ene 2023 13:22
    • Avatar de Pere_63
    • Neumática tarda en subir
    • Hola de nuevo, Pues ahora me ha tocado ¡una vez más! la lotería de la p*ta suspensión neumática de mi D3 2.7 TDV6 (MY06). :angry: Esta mañana arranco y al poco de comenzar a andar (ni 100m) me salta el aviso "FALLO SUSPENSIÓN" y se enciende amarillo (= avería menor. Si fuera grave, se encendería en rojo) el testigo de suspensión neumática. Por si fuera un problema asociado al estado de la batería (que ya no anda muy fina, y menos con este frío), he parado del motor y sacado la llave cel contacto, he esperado un minuto y he vuelto a arrancar. Al cabo de pocos metros recorridos, vuelve a salir el fallo. Aun dando ese fallo, por probar le he dado al botón de subir a altura off-road y el coche subía, pero muy despacio, tanto que ha aparecido el mensaje "SUSPENSIÓN VEHÍCULO ELEVÁNDOSE LENTAMENTE", mientras oía claramente el compresor funcionando sin parar. Ha salido 2 veces el ese mensaje antes de que el coche llegara hasta la altura off-road, momento en que el compresor se ha parado. De momento descarto fugas en las balonas y sus respectivos bloques de válvulas, porque cómo utilizo poco el coche, para proteger la batería la desconecto en cuanto lo guardo en el garaje, y cuando lo vuelvo a coger al cabo de 3 o 4 días, está a la misma altura que lo dejé, porque sin la batería conectada ni siquiera puede hacer la autonivelación automática, que de normal hace que se baje. Lo que si he notado algunas veces es que nada más conectar la batería, el coche se baja, no sé si por autonivelación o porque el calderín esté vacío y al activarse las válvulas, el calderín tenga menos presión que las balonas y el aire fluya desde éstas hacia el calderín (creo recordar que en las conexiones entre el calderín y los bloques de válvulas de las balonas no hay válvulas antiretorno). Por todo lo anterior, ahora mismo sospecho de una fuga en el calderín o en su válvula de control (o bloque de vávulas del calderín), sin descartar tampoco un problema en el compresor (llevo el AMK, que me lo pusieron cuando hace años se estropeó el original Hitachi). Los bloques de válvulas delantero y trasero los desmonté hace tiempo para limpiar y lubricar, y con ello solucioné problemas de fugas en los mismos, pero ahora no creo que la cosa vaya por ahí porque, como ya he dicho, el coche no se baja al estar varios días parado. En cambio, al bloque de válvulas del compresor nunca le he metido mano y no sé si es complicado o hay que tener en cuenta algún algún detalle crucial. Agradecería que me dieseis vuestra opinión sobre el problema y el análisis que hago, así como cualquier información que me ayude a resolverlo. Gracias y saludos, Pere PD: dejo aquí el esquema de la suspensión neumática del D3, por si os sirve de inspiración.
    • En: Consultas por Modelo de Land Rover / Disco 3 y 4 + Range Rover Sport + L322
    • 27 Ene 2023 10:16
    • INEOS GRENADIER
    • Hola. Teóricamente el coche está en producción desde octubre del año pasado. En sus redes sociales anuncian que en breve entregarán los tres primeros en un lugar remoto del mundo para que sus dueños los lleven a sus casas. Con respecto al pick-up, a mí me parece feo como un calcetín sudao, pero es que no me guatan los pick-ups en general. Y me llama la atención la pegatina que indica que es un prototipo para EE.UU. y por eso lleva los intermitentes rojos. Podría ser indicativo de que ven más negocio allí con ese tipo de coche que en Europa. Un saludo.
    • En: El Bar o la Tasca / El bar
    • 26 Ene 2023 21:20
    • Avatar de Tombte
    • RRC 300 Tdi más que perezoso.
    • La EGR la,tengo anulada. Comprobaré la bomba de elevación y cambiaré los manguitos de admisión y turbo. También comprobaré que la transmisión gira fácil como indica AngelV8efi, aunque creo que tiene más que ver con la alimentación que con la transmisión pero está por comprobar. Ya os contaré.
    • En: RANGE ROVER / Range Rover Classic + P38
    • 26 Ene 2023 00:00
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

banner Eigastodox4    banner tombuctubanner storm4x4

  • Página:
  • 1

Melilla

1 Respuestas
Tema iniciado, 08 Oct 2016 11:49, por DIRECTIVA
Último Mensaje 10 Oct 2016 15:17
por Yagolo
2400 Visitas
0 Respuestas
Tema iniciado, 31 Ene 2016 22:57, por DIRECTIVA
Último Mensaje 31 Ene 2016 22:57
por DIRECTIVA
1436 Visitas
1 Respuestas
Tema iniciado, 23 Oct 2013 17:43, por vicen
Último Mensaje 13 Nov 2013 17:58
por vicen
1797 Visitas
1 Respuestas
Tema iniciado, 05 Jun 2012 23:57, por DISCOV8i
Último Mensaje 11 Jun 2012 16:23
por DISCOV8i
1558 Visitas
3 Respuestas
Tema iniciado, 21 Mar 2009 09:54, por VIAJERO
Último Mensaje 29 Oct 2009 15:35
por jav666
2515 Visitas
13 Respuestas
1
Tema iniciado, 10 Ago 2009 20:15, por REBEL
Último Mensaje 28 Oct 2009 20:38
por REBEL
2207 Visitas
1 Respuestas
Tema iniciado, 04 Abr 2009 19:36, por Cuatropatas
Último Mensaje 06 Abr 2009 22:26
por SILVESTRE 4X4
1993 Visitas
0 Respuestas
Tema iniciado, 12 Mar 2009 11:41, por PDA
Último Mensaje 12 Mar 2009 11:41
por PDA
1613 Visitas
8 Respuestas
Tema iniciado, 20 Sep 2006 19:37, por gesto
Último Mensaje 31 Jul 2008 17:41
por Jabato
5116 Visitas
0 Respuestas
Tema iniciado, 30 Nov 2007 18:59, por Txus.200
Último Mensaje 30 Nov 2007 18:59
por Txus.200
2184 Visitas
0 Respuestas
Tema iniciado, 06 Jul 2006 14:52, por DIRECTIVA
Último Mensaje 06 Jul 2006 14:52
por DIRECTIVA
1955 Visitas
  • Página:
  • 1