Últimos mensajes

    • FALLOS EVOQUE 2016
    • Hola. Acabo de ver este hilo y me gustaría hacerte una cosnsulta que he hecho en otro tema que he abierto, por si me pudieras ayudar, copio y pego el mensaje que he escrito: "Hola a todos los amantes de Land Rover en general y del Evoque en particular. Aunque nunca he escrito, hace tiempo que os sigo y os leo. Ahora me dirijo a vosotros para hacer una consulta, por si a alguien más le ha pasado y/o sabe a qué se debe lo que os voy a contar. Resulta que hace unas semanas me salió en la pantalla en mensaje "Nivel de aceite del motor críticamente bajo", medí el nivel de aceite y estaba bien, por lo que decidí llevarlo a Land Rover para que solucionaran el problema. Lo curioso es que el mensaje sólo sale cuando arranco el coche en frío, después no vuelve a salir más en todo el día. Procedieron a cambiarle el aceite y el filtro, ya que, aunque no le tocaba, por algún motivo en el último cambio le pusieron 5W30 cuando debe llevar 0W30, además como les salía en el ordenador un mensaje de presión de aceite le cambiaron la válvula de presión del aceite, el solenoide del aceite y otra vávula que pone "Ref PISTUN", ni pajolera idea... Pero la factura con un importe muy alto (el coche está en garantía, por lo que no lo he tenido que pagar). El caso es que me dicen que ya no les sale nada en el ordenador y que el coche está listo. Me lo llevo y cuando voy a arrancarlo al día siguiente, como he dicho antes, en frío, el mensaje sigue saliendo. El caso es que lo arranco la primera vez en frío y sale el mensaje (como 3 segundos), paro el coche, lo vuelvo a arrancar 10 segundos después y ya ni rastro del mensaje, hasta que el coche vuelve a estar frío del todo. Volveré a llevarlo pero si alguien sabe a qué puede deberse o le ha pasado algo similar, pues me vendría bien la ayuda. Muchas gracias de antemano."
    • En: Consultas por Modelo de Land Rover / Range Rover Evoque + L405
    • 31 Oct 2020 19:40
    • Avatar de kings
    • Soy un traidor ?
    • Lo peor en esta vida es traicionarse a sí mismo. Si has cambiado sin convencimiento...., malo. Si lo has hecho por necesidad, serás capaz de llevarlo medianamente bien. Pero echarás de menos lo que pierdes. Que disfrutes ese Mercedes.
    • En: General / Consultas Land Rover en general
    • 31 Oct 2020 16:10
    • Avatar de Jaime Sanroman Vazquez
    • Servoasistida.
    • Hola, significa que hagas girar el motor, pero sin arrancarlo. Yo también seguí ese manual al cambiar el líquido en su día y me dejó un poco descolocado, porque no llevo estrangulador, pero si quitas el cable del relé (que yo entiendo que es la electrovalvula de combustible) el motor no arranca. Luego además si sigues leyendo te dice que cuando el líquido no baje más, entonces lo arranques al ralentí, así que se entiende que hasta ese momento todas las operaciones anteriores son a motor apagado. Al menos así lo hice yo y no he tenido problemas. Saludos.
    • En: Consultas por Modelo de Land Rover / Series
    • 31 Oct 2020 14:16
    • Mensaje "Nivel de aceite bajo" en pantal...
    • Hola a todos los amantes de Land Rover en general y del Evoque en particular. Aunque nunca he escrito, hace tiempo que os sigo y os leo. Ahora me dirijo a vosotros para hacer una consulta, por si a alguien más le ha pasado y/o sabe a qué se debe lo que os voy a contar. Resulta que hace unas semanas me salió en la pantalla en mensaje "Nivel de aceite del motor críticamente bajo", medí el nivel de aceite y estaba bien, por lo que decidí llevarlo a Land Rover para que solucionaran el problema. Lo curioso es que el mensaje sólo sale cuando arranco el coche en frío, después no vuelve a salir más en todo el día. Procedieron a cambiarle el aceite y el filtro, ya que, aunque no le tocaba, por algún motivo en el último cambio le pusieron 5W30 cuando debe llevar 0W30, además como les salía en el ordenador un mensaje de presión de aceite le cambiaron la válvula de presión del aceite, el solenoide del aceite y otra vávula que pone "Ref PISTUN", ni pajolera idea... Pero la factura con un importe muy alto (el coche está en garantía, por lo que no lo he tenido que pagar). El caso es que me dicen que ya no les sale nada en el ordenador y que el coche está listo. Me lo llevo y cuando voy a arrancarlo al día siguiente, como he dicho antes, en frío, el mensaje sigue saliendo. El caso es que lo arranco la primera vez en frío y sale el mensaje (como 3 segundos), paro el coche, lo vuelvo a arrancar 10 segundos después y ya ni rastro del mensaje, hasta que el coche vuelve a estar frío del todo. Volveré a llevarlo pero si alguien sabe a qué puede deberse o le ha pasado algo similar, pues me vendría bien la ayuda. Muchas gracias de antemano.
    • En: Consultas por Modelo de Land Rover / Range Rover Evoque + L405
    • 31 Oct 2020 12:00
    • luces de emergencia
    • Buenos dias, perdona por no contestarte ayer, estaba un poco liado con el trabajo, bueno ahora me quedan dos hilos por colocar, supongo que uno ira al relé para hacer la intermitencia y el otro ira a las luces del cuadro para que funcionen las luces al mismo tiempo, me refiero a la botonera y las del cuadro. Un saludo.
    • En: Consultas por Modelo de Land Rover / Series
    • 31 Oct 2020 10:56
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

Freelander

1 Respuestas
Tema iniciado, 24 Feb 2020 10:45, por RubénFA94
Último Mensaje 24 Feb 2020 12:54
por Jesuspescador
410 Visitas
0 Respuestas
Tema iniciado, 21 Feb 2020 09:14, por Morgan
Último Mensaje 21 Feb 2020 09:14
por Morgan
387 Visitas
0 Respuestas
Tema iniciado, 20 Feb 2020 11:12, por Simon
Último Mensaje 20 Feb 2020 11:12
por Simon
432 Visitas
4 Respuestas
Tema iniciado, 17 Feb 2020 08:31, por Santifr2
Último Mensaje 17 Feb 2020 20:24
por VALAR
847 Visitas
6 Respuestas
Tema iniciado, 28 Jun 2019 19:33, por Jonsen
Último Mensaje 13 Feb 2020 13:43
por VALAR
1095 Visitas
0 Respuestas
Tema iniciado, 08 Feb 2020 16:09, por PinBla
Último Mensaje 08 Feb 2020 16:09
por PinBla
416 Visitas
3 Respuestas
Tema iniciado, 06 Abr 2017 08:44, por vonkroloc
Último Mensaje 04 Feb 2020 23:11
por masta
990 Visitas
0 Respuestas
Tema iniciado, 31 Ene 2020 09:23, por josepi
Último Mensaje 31 Ene 2020 09:23
por josepi
385 Visitas
5 Respuestas
Tema iniciado, 28 Ene 2020 11:43, por Morgan
Último Mensaje 28 Ene 2020 16:42
por adventurista
503 Visitas
0 Respuestas
Tema iniciado, 28 Ene 2020 01:32, por RubénFA94
Último Mensaje 28 Ene 2020 01:32
por RubénFA94
356 Visitas
19 Respuestas
Tema iniciado, 29 Mar 2017 16:52, por xjulia
Último Mensaje 27 Ene 2020 20:26
por paquiño
3139 Visitas
0 Respuestas
Tema iniciado, 27 Ene 2020 13:29, por Morgan
Último Mensaje 27 Ene 2020 13:29
por Morgan
396 Visitas
0 Respuestas
Tema iniciado, 22 Ene 2020 18:01, por PEDREGAL
Último Mensaje 22 Ene 2020 18:01
por PEDREGAL
328 Visitas
0 Respuestas
Tema iniciado, 18 Ene 2020 22:14, por amlaudg
Último Mensaje 18 Ene 2020 22:14
por amlaudg
386 Visitas
5 Respuestas
Tema iniciado, 28 Oct 2019 22:28, por Jandri
Último Mensaje 17 Ene 2020 23:21
por Jandri
731 Visitas
10 Respuestas
Tema iniciado, 11 Dic 2018 19:47, por Latura
Último Mensaje 16 Ene 2020 01:15
por Jesuspescador
1372 Visitas
9 Respuestas
Tema iniciado, 16 Oct 2016 22:12, por sabador
Último Mensaje 14 Ene 2020 20:26
por Morgan
2721 Visitas
11 Respuestas
Tema iniciado, 13 Abr 2019 00:30, por ilna
Último Mensaje 13 Ene 2020 15:50
por shotman
873 Visitas
2 Respuestas
Tema iniciado, 06 Ene 2020 09:17, por Vencejo
Último Mensaje 06 Ene 2020 20:02
por Vencejo
442 Visitas
1 Respuestas
Tema iniciado, 03 Ene 2020 12:14, por RubénFA94
Último Mensaje 03 Ene 2020 14:30
por telemaco4x4
463 Visitas
Tiempo de carga de la página: 0.164 segundos

 

Nuestros Colaboradores