Últimos mensajes

    • FALLOS EVOQUE 2016
    • Hola. Acabo de ver este hilo y me gustaría hacerte una cosnsulta que he hecho en otro tema que he abierto, por si me pudieras ayudar, copio y pego el mensaje que he escrito: "Hola a todos los amantes de Land Rover en general y del Evoque en particular. Aunque nunca he escrito, hace tiempo que os sigo y os leo. Ahora me dirijo a vosotros para hacer una consulta, por si a alguien más le ha pasado y/o sabe a qué se debe lo que os voy a contar. Resulta que hace unas semanas me salió en la pantalla en mensaje "Nivel de aceite del motor críticamente bajo", medí el nivel de aceite y estaba bien, por lo que decidí llevarlo a Land Rover para que solucionaran el problema. Lo curioso es que el mensaje sólo sale cuando arranco el coche en frío, después no vuelve a salir más en todo el día. Procedieron a cambiarle el aceite y el filtro, ya que, aunque no le tocaba, por algún motivo en el último cambio le pusieron 5W30 cuando debe llevar 0W30, además como les salía en el ordenador un mensaje de presión de aceite le cambiaron la válvula de presión del aceite, el solenoide del aceite y otra vávula que pone "Ref PISTUN", ni pajolera idea... Pero la factura con un importe muy alto (el coche está en garantía, por lo que no lo he tenido que pagar). El caso es que me dicen que ya no les sale nada en el ordenador y que el coche está listo. Me lo llevo y cuando voy a arrancarlo al día siguiente, como he dicho antes, en frío, el mensaje sigue saliendo. El caso es que lo arranco la primera vez en frío y sale el mensaje (como 3 segundos), paro el coche, lo vuelvo a arrancar 10 segundos después y ya ni rastro del mensaje, hasta que el coche vuelve a estar frío del todo. Volveré a llevarlo pero si alguien sabe a qué puede deberse o le ha pasado algo similar, pues me vendría bien la ayuda. Muchas gracias de antemano."
    • En: Consultas por Modelo de Land Rover / Range Rover Evoque + L405
    • 31 Oct 2020 19:40
    • Avatar de kings
    • Soy un traidor ?
    • Lo peor en esta vida es traicionarse a sí mismo. Si has cambiado sin convencimiento...., malo. Si lo has hecho por necesidad, serás capaz de llevarlo medianamente bien. Pero echarás de menos lo que pierdes. Que disfrutes ese Mercedes.
    • En: General / Consultas Land Rover en general
    • 31 Oct 2020 16:10
    • Avatar de Jaime Sanroman Vazquez
    • Servoasistida.
    • Hola, significa que hagas girar el motor, pero sin arrancarlo. Yo también seguí ese manual al cambiar el líquido en su día y me dejó un poco descolocado, porque no llevo estrangulador, pero si quitas el cable del relé (que yo entiendo que es la electrovalvula de combustible) el motor no arranca. Luego además si sigues leyendo te dice que cuando el líquido no baje más, entonces lo arranques al ralentí, así que se entiende que hasta ese momento todas las operaciones anteriores son a motor apagado. Al menos así lo hice yo y no he tenido problemas. Saludos.
    • En: Consultas por Modelo de Land Rover / Series
    • 31 Oct 2020 14:16
    • Mensaje "Nivel de aceite bajo" en pantal...
    • Hola a todos los amantes de Land Rover en general y del Evoque en particular. Aunque nunca he escrito, hace tiempo que os sigo y os leo. Ahora me dirijo a vosotros para hacer una consulta, por si a alguien más le ha pasado y/o sabe a qué se debe lo que os voy a contar. Resulta que hace unas semanas me salió en la pantalla en mensaje "Nivel de aceite del motor críticamente bajo", medí el nivel de aceite y estaba bien, por lo que decidí llevarlo a Land Rover para que solucionaran el problema. Lo curioso es que el mensaje sólo sale cuando arranco el coche en frío, después no vuelve a salir más en todo el día. Procedieron a cambiarle el aceite y el filtro, ya que, aunque no le tocaba, por algún motivo en el último cambio le pusieron 5W30 cuando debe llevar 0W30, además como les salía en el ordenador un mensaje de presión de aceite le cambiaron la válvula de presión del aceite, el solenoide del aceite y otra vávula que pone "Ref PISTUN", ni pajolera idea... Pero la factura con un importe muy alto (el coche está en garantía, por lo que no lo he tenido que pagar). El caso es que me dicen que ya no les sale nada en el ordenador y que el coche está listo. Me lo llevo y cuando voy a arrancarlo al día siguiente, como he dicho antes, en frío, el mensaje sigue saliendo. El caso es que lo arranco la primera vez en frío y sale el mensaje (como 3 segundos), paro el coche, lo vuelvo a arrancar 10 segundos después y ya ni rastro del mensaje, hasta que el coche vuelve a estar frío del todo. Volveré a llevarlo pero si alguien sabe a qué puede deberse o le ha pasado algo similar, pues me vendría bien la ayuda. Muchas gracias de antemano.
    • En: Consultas por Modelo de Land Rover / Range Rover Evoque + L405
    • 31 Oct 2020 12:00
    • luces de emergencia
    • Buenos dias, perdona por no contestarte ayer, estaba un poco liado con el trabajo, bueno ahora me quedan dos hilos por colocar, supongo que uno ira al relé para hacer la intermitencia y el otro ira a las luces del cuadro para que funcionen las luces al mismo tiempo, me refiero a la botonera y las del cuadro. Un saludo.
    • En: Consultas por Modelo de Land Rover / Series
    • 31 Oct 2020 10:56
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

Freelander

3 Respuestas
Tema iniciado, 08 Ene 2017 13:48, por ocmvic
Último Mensaje 25 May 2020 13:37
por tremzadorax
1428 Visitas
22 Respuestas
Tema iniciado, 04 Feb 2020 22:59, por masta
Último Mensaje 19 May 2020 22:23
por pegseuropa
865 Visitas
0 Respuestas
Tema iniciado, 14 May 2020 19:12, por CarlosF105
Último Mensaje 14 May 2020 19:12
por CarlosF105
229 Visitas
22 Respuestas
Tema iniciado, 03 Mar 2017 03:32, por Gary23
Último Mensaje 13 May 2020 13:14
por Jose001
5787 Visitas
1 Respuestas
Tema iniciado, 11 May 2020 18:20, por VALAR
Último Mensaje 11 May 2020 21:49
por telemaco4x4
330 Visitas
1 Respuestas
Tema iniciado, 04 Sep 2019 21:15, por ocmciv
Último Mensaje 10 May 2020 19:32
por ocmciv
591 Visitas
0 Respuestas
Tema iniciado, 02 May 2020 09:47, por Patxigot
Último Mensaje 02 May 2020 09:47
por Patxigot
277 Visitas
1 Respuestas
Tema iniciado, 01 May 2020 07:44, por Mamé
Último Mensaje 01 May 2020 12:19
por Tombuctu4x4
313 Visitas
7 Respuestas
Tema iniciado, 05 Mar 2020 12:16, por franbmx
Último Mensaje 29 Abr 2020 17:26
por franbmx
548 Visitas
12 Respuestas
Tema iniciado, 24 Feb 2019 20:54, por Latura
Último Mensaje 26 Abr 2020 15:10
por Freechufi
1777 Visitas
0 Respuestas
Tema iniciado, 25 Abr 2020 21:28, por Atilanda
Último Mensaje 25 Abr 2020 21:28
por Atilanda
432 Visitas
1 Respuestas
Tema iniciado, 21 Abr 2020 15:38, por ocmciv
Último Mensaje 21 Abr 2020 22:51
por telemaco4x4
319 Visitas
3 Respuestas
Tema iniciado, 15 Abr 2020 08:51, por Felixpi
Último Mensaje 20 Abr 2020 14:30
por Felixpi
364 Visitas
2 Respuestas
Tema iniciado, 14 Abr 2020 16:12, por Atilanda
Último Mensaje 14 Abr 2020 16:56
por Atilanda
293 Visitas
88 Respuestas
Tema iniciado, 03 Abr 2016 22:41, por Indiowady
Último Mensaje 11 Abr 2020 20:17
por tremzadorax
18k Visitas
4 Respuestas
Tema iniciado, 06 Abr 2020 20:21, por Julitrosjr84
Último Mensaje 11 Abr 2020 18:25
por Julitrosjr84
343 Visitas
4 Respuestas
Tema iniciado, 21 Mar 2020 18:55, por Jonsen
Último Mensaje 29 Mar 2020 05:44
por Jonsen
477 Visitas
2 Respuestas
Tema iniciado, 15 Mar 2020 23:08, por Gaucho
Último Mensaje 17 Mar 2020 22:13
por Gaucho
349 Visitas
2 Respuestas
Tema iniciado, 03 Mar 2020 23:00, por EmilioBellisco
Último Mensaje 16 Mar 2020 17:00
por EmilioBellisco
425 Visitas
2 Respuestas
Tema iniciado, 02 Mar 2020 13:38, por PALQV
Último Mensaje 13 Mar 2020 12:42
por norteño123
457 Visitas
Tiempo de carga de la página: 0.181 segundos

 

Nuestros Colaboradores