Últimos mensajes

    • FALLOS EVOQUE 2016
    • Hola. Acabo de ver este hilo y me gustaría hacerte una cosnsulta que he hecho en otro tema que he abierto, por si me pudieras ayudar, copio y pego el mensaje que he escrito: "Hola a todos los amantes de Land Rover en general y del Evoque en particular. Aunque nunca he escrito, hace tiempo que os sigo y os leo. Ahora me dirijo a vosotros para hacer una consulta, por si a alguien más le ha pasado y/o sabe a qué se debe lo que os voy a contar. Resulta que hace unas semanas me salió en la pantalla en mensaje "Nivel de aceite del motor críticamente bajo", medí el nivel de aceite y estaba bien, por lo que decidí llevarlo a Land Rover para que solucionaran el problema. Lo curioso es que el mensaje sólo sale cuando arranco el coche en frío, después no vuelve a salir más en todo el día. Procedieron a cambiarle el aceite y el filtro, ya que, aunque no le tocaba, por algún motivo en el último cambio le pusieron 5W30 cuando debe llevar 0W30, además como les salía en el ordenador un mensaje de presión de aceite le cambiaron la válvula de presión del aceite, el solenoide del aceite y otra vávula que pone "Ref PISTUN", ni pajolera idea... Pero la factura con un importe muy alto (el coche está en garantía, por lo que no lo he tenido que pagar). El caso es que me dicen que ya no les sale nada en el ordenador y que el coche está listo. Me lo llevo y cuando voy a arrancarlo al día siguiente, como he dicho antes, en frío, el mensaje sigue saliendo. El caso es que lo arranco la primera vez en frío y sale el mensaje (como 3 segundos), paro el coche, lo vuelvo a arrancar 10 segundos después y ya ni rastro del mensaje, hasta que el coche vuelve a estar frío del todo. Volveré a llevarlo pero si alguien sabe a qué puede deberse o le ha pasado algo similar, pues me vendría bien la ayuda. Muchas gracias de antemano."
    • En: Consultas por Modelo de Land Rover / Range Rover Evoque + L405
    • 31 Oct 2020 19:40
    • Avatar de kings
    • Soy un traidor ?
    • Lo peor en esta vida es traicionarse a sí mismo. Si has cambiado sin convencimiento...., malo. Si lo has hecho por necesidad, serás capaz de llevarlo medianamente bien. Pero echarás de menos lo que pierdes. Que disfrutes ese Mercedes.
    • En: General / Consultas Land Rover en general
    • 31 Oct 2020 16:10
    • Avatar de Jaime Sanroman Vazquez
    • Servoasistida.
    • Hola, significa que hagas girar el motor, pero sin arrancarlo. Yo también seguí ese manual al cambiar el líquido en su día y me dejó un poco descolocado, porque no llevo estrangulador, pero si quitas el cable del relé (que yo entiendo que es la electrovalvula de combustible) el motor no arranca. Luego además si sigues leyendo te dice que cuando el líquido no baje más, entonces lo arranques al ralentí, así que se entiende que hasta ese momento todas las operaciones anteriores son a motor apagado. Al menos así lo hice yo y no he tenido problemas. Saludos.
    • En: Consultas por Modelo de Land Rover / Series
    • 31 Oct 2020 14:16
    • Mensaje "Nivel de aceite bajo" en pantal...
    • Hola a todos los amantes de Land Rover en general y del Evoque en particular. Aunque nunca he escrito, hace tiempo que os sigo y os leo. Ahora me dirijo a vosotros para hacer una consulta, por si a alguien más le ha pasado y/o sabe a qué se debe lo que os voy a contar. Resulta que hace unas semanas me salió en la pantalla en mensaje "Nivel de aceite del motor críticamente bajo", medí el nivel de aceite y estaba bien, por lo que decidí llevarlo a Land Rover para que solucionaran el problema. Lo curioso es que el mensaje sólo sale cuando arranco el coche en frío, después no vuelve a salir más en todo el día. Procedieron a cambiarle el aceite y el filtro, ya que, aunque no le tocaba, por algún motivo en el último cambio le pusieron 5W30 cuando debe llevar 0W30, además como les salía en el ordenador un mensaje de presión de aceite le cambiaron la válvula de presión del aceite, el solenoide del aceite y otra vávula que pone "Ref PISTUN", ni pajolera idea... Pero la factura con un importe muy alto (el coche está en garantía, por lo que no lo he tenido que pagar). El caso es que me dicen que ya no les sale nada en el ordenador y que el coche está listo. Me lo llevo y cuando voy a arrancarlo al día siguiente, como he dicho antes, en frío, el mensaje sigue saliendo. El caso es que lo arranco la primera vez en frío y sale el mensaje (como 3 segundos), paro el coche, lo vuelvo a arrancar 10 segundos después y ya ni rastro del mensaje, hasta que el coche vuelve a estar frío del todo. Volveré a llevarlo pero si alguien sabe a qué puede deberse o le ha pasado algo similar, pues me vendría bien la ayuda. Muchas gracias de antemano.
    • En: Consultas por Modelo de Land Rover / Range Rover Evoque + L405
    • 31 Oct 2020 12:00
    • luces de emergencia
    • Buenos dias, perdona por no contestarte ayer, estaba un poco liado con el trabajo, bueno ahora me quedan dos hilos por colocar, supongo que uno ira al relé para hacer la intermitencia y el otro ira a las luces del cuadro para que funcionen las luces al mismo tiempo, me refiero a la botonera y las del cuadro. Un saludo.
    • En: Consultas por Modelo de Land Rover / Series
    • 31 Oct 2020 10:56
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

Freelander

0 Respuestas
Tema iniciado, 19 Ene 2005 11:03, por Andres Santos
Último Mensaje 19 Ene 2005 11:03
por Andres Santos
1276 Visitas
2 Respuestas
Tema iniciado, 02 Ene 2005 11:50, por nuevo free
Último Mensaje 12 Ene 2005 08:36
por Marcial
1254 Visitas
1 Respuestas
Tema iniciado, 09 Ene 2005 19:40, por manoy
Último Mensaje 10 Ene 2005 21:39
por toni
1184 Visitas
0 Respuestas
Tema iniciado, 04 Ene 2005 19:37, por Arq
Último Mensaje 04 Ene 2005 19:37
por Arq
1122 Visitas
0 Respuestas
Tema iniciado, 03 Ene 2005 18:04, por rafam
Último Mensaje 03 Ene 2005 18:04
por rafam
1092 Visitas
0 Respuestas
Tema iniciado, 21 Dic 2004 17:54, por Andres Santos
Último Mensaje 21 Dic 2004 17:54
por Andres Santos
1380 Visitas
0 Respuestas
Tema iniciado, 20 Dic 2004 12:16, por CBernal
Cerrado
Último Mensaje 20 Dic 2004 12:16
por CBernal
Cerrado
2638 Visitas
3 Respuestas
Tema iniciado, 02 Dic 2004 19:20, por clio
Último Mensaje 03 Dic 2004 10:18
por CBernal
2110 Visitas
1 Respuestas
Tema iniciado, 25 Nov 2004 18:05, por MIL
Último Mensaje 26 Nov 2004 08:37
por Marcial
1644 Visitas
11 Respuestas
Tema iniciado, 28 Oct 2004 06:16, por César
Último Mensaje 26 Nov 2004 00:22
por Efren
4217 Visitas
1 Respuestas
Tema iniciado, 20 Nov 2004 13:20, por MIL
Último Mensaje 22 Nov 2004 11:27
por Marcial
1647 Visitas
3 Respuestas
Tema iniciado, 19 Nov 2004 09:52, por Marcial
Último Mensaje 22 Nov 2004 11:21
por Marcial
1955 Visitas
0 Respuestas
Tema iniciado, 10 Nov 2004 14:54, por ricardo madrid
Último Mensaje 10 Nov 2004 14:54
por ricardo madrid
1291 Visitas
0 Respuestas
Tema iniciado, 10 Nov 2004 14:52, por felip
Último Mensaje 10 Nov 2004 14:52
por felip
1321 Visitas
1 Respuestas
Tema iniciado, 08 Nov 2004 15:36, por César
Último Mensaje 09 Nov 2004 11:26
por Marcial
1416 Visitas
0 Respuestas
Tema iniciado, 13 Oct 2004 11:04, por Marcial
Último Mensaje 13 Oct 2004 11:04
por Marcial
1498 Visitas
6 Respuestas
Tema iniciado, 11 Sep 2004 23:36, por xavi
Último Mensaje 08 Oct 2004 11:36
por Marcial
1996 Visitas
4 Respuestas
IRD
Tema iniciado, 25 Ago 2004 05:50, por ALA
Último Mensaje 27 Ago 2004 06:41
por ALA
2096 Visitas
1 Respuestas
Tema iniciado, 29 Jul 2004 18:20, por correkeke
Último Mensaje 25 Ago 2004 07:52
por aALA
1527 Visitas
0 Respuestas
IRD
Tema iniciado, 25 Ago 2004 05:46, por ALA
Último Mensaje 25 Ago 2004 05:46
por ALA
1409 Visitas
Tiempo de carga de la página: 0.155 segundos

 

Nuestros Colaboradores