Últimos mensajes

    • FALLOS EVOQUE 2016
    • Hola. Acabo de ver este hilo y me gustaría hacerte una cosnsulta que he hecho en otro tema que he abierto, por si me pudieras ayudar, copio y pego el mensaje que he escrito: "Hola a todos los amantes de Land Rover en general y del Evoque en particular. Aunque nunca he escrito, hace tiempo que os sigo y os leo. Ahora me dirijo a vosotros para hacer una consulta, por si a alguien más le ha pasado y/o sabe a qué se debe lo que os voy a contar. Resulta que hace unas semanas me salió en la pantalla en mensaje "Nivel de aceite del motor críticamente bajo", medí el nivel de aceite y estaba bien, por lo que decidí llevarlo a Land Rover para que solucionaran el problema. Lo curioso es que el mensaje sólo sale cuando arranco el coche en frío, después no vuelve a salir más en todo el día. Procedieron a cambiarle el aceite y el filtro, ya que, aunque no le tocaba, por algún motivo en el último cambio le pusieron 5W30 cuando debe llevar 0W30, además como les salía en el ordenador un mensaje de presión de aceite le cambiaron la válvula de presión del aceite, el solenoide del aceite y otra vávula que pone "Ref PISTUN", ni pajolera idea... Pero la factura con un importe muy alto (el coche está en garantía, por lo que no lo he tenido que pagar). El caso es que me dicen que ya no les sale nada en el ordenador y que el coche está listo. Me lo llevo y cuando voy a arrancarlo al día siguiente, como he dicho antes, en frío, el mensaje sigue saliendo. El caso es que lo arranco la primera vez en frío y sale el mensaje (como 3 segundos), paro el coche, lo vuelvo a arrancar 10 segundos después y ya ni rastro del mensaje, hasta que el coche vuelve a estar frío del todo. Volveré a llevarlo pero si alguien sabe a qué puede deberse o le ha pasado algo similar, pues me vendría bien la ayuda. Muchas gracias de antemano."
    • En: Consultas por Modelo de Land Rover / Range Rover Evoque + L405
    • 31 Oct 2020 19:40
    • Avatar de kings
    • Soy un traidor ?
    • Lo peor en esta vida es traicionarse a sí mismo. Si has cambiado sin convencimiento...., malo. Si lo has hecho por necesidad, serás capaz de llevarlo medianamente bien. Pero echarás de menos lo que pierdes. Que disfrutes ese Mercedes.
    • En: General / Consultas Land Rover en general
    • 31 Oct 2020 16:10
    • Avatar de Jaime Sanroman Vazquez
    • Servoasistida.
    • Hola, significa que hagas girar el motor, pero sin arrancarlo. Yo también seguí ese manual al cambiar el líquido en su día y me dejó un poco descolocado, porque no llevo estrangulador, pero si quitas el cable del relé (que yo entiendo que es la electrovalvula de combustible) el motor no arranca. Luego además si sigues leyendo te dice que cuando el líquido no baje más, entonces lo arranques al ralentí, así que se entiende que hasta ese momento todas las operaciones anteriores son a motor apagado. Al menos así lo hice yo y no he tenido problemas. Saludos.
    • En: Consultas por Modelo de Land Rover / Series
    • 31 Oct 2020 14:16
    • Mensaje "Nivel de aceite bajo" en pantal...
    • Hola a todos los amantes de Land Rover en general y del Evoque en particular. Aunque nunca he escrito, hace tiempo que os sigo y os leo. Ahora me dirijo a vosotros para hacer una consulta, por si a alguien más le ha pasado y/o sabe a qué se debe lo que os voy a contar. Resulta que hace unas semanas me salió en la pantalla en mensaje "Nivel de aceite del motor críticamente bajo", medí el nivel de aceite y estaba bien, por lo que decidí llevarlo a Land Rover para que solucionaran el problema. Lo curioso es que el mensaje sólo sale cuando arranco el coche en frío, después no vuelve a salir más en todo el día. Procedieron a cambiarle el aceite y el filtro, ya que, aunque no le tocaba, por algún motivo en el último cambio le pusieron 5W30 cuando debe llevar 0W30, además como les salía en el ordenador un mensaje de presión de aceite le cambiaron la válvula de presión del aceite, el solenoide del aceite y otra vávula que pone "Ref PISTUN", ni pajolera idea... Pero la factura con un importe muy alto (el coche está en garantía, por lo que no lo he tenido que pagar). El caso es que me dicen que ya no les sale nada en el ordenador y que el coche está listo. Me lo llevo y cuando voy a arrancarlo al día siguiente, como he dicho antes, en frío, el mensaje sigue saliendo. El caso es que lo arranco la primera vez en frío y sale el mensaje (como 3 segundos), paro el coche, lo vuelvo a arrancar 10 segundos después y ya ni rastro del mensaje, hasta que el coche vuelve a estar frío del todo. Volveré a llevarlo pero si alguien sabe a qué puede deberse o le ha pasado algo similar, pues me vendría bien la ayuda. Muchas gracias de antemano.
    • En: Consultas por Modelo de Land Rover / Range Rover Evoque + L405
    • 31 Oct 2020 12:00
    • luces de emergencia
    • Buenos dias, perdona por no contestarte ayer, estaba un poco liado con el trabajo, bueno ahora me quedan dos hilos por colocar, supongo que uno ira al relé para hacer la intermitencia y el otro ira a las luces del cuadro para que funcionen las luces al mismo tiempo, me refiero a la botonera y las del cuadro. Un saludo.
    • En: Consultas por Modelo de Land Rover / Series
    • 31 Oct 2020 10:56
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

Freelander

0 Respuestas
Tema iniciado, 15 Ago 2020 13:07, por Jesuspescador
Último Mensaje 15 Ago 2020 13:07
por Jesuspescador
174 Visitas
0 Respuestas
Tema iniciado, 14 Ago 2020 21:15, por ilna
Último Mensaje 14 Ago 2020 21:15
por ilna
179 Visitas
0 Respuestas
Tema iniciado, 14 Ago 2020 08:26, por Monte
Último Mensaje 14 Ago 2020 08:26
por Monte
162 Visitas
0 Respuestas
Tema iniciado, 14 Ago 2020 08:21, por Monte
Último Mensaje 14 Ago 2020 08:21
por Monte
136 Visitas
3 Respuestas
Tema iniciado, 05 Ago 2020 01:29, por PinBla
Último Mensaje 14 Ago 2020 00:30
por PinBla
272 Visitas
0 Respuestas
Tema iniciado, 01 Ago 2020 05:32, por kleincho
Último Mensaje 01 Ago 2020 05:32
por kleincho
209 Visitas
0 Respuestas
Tema iniciado, 18 Jul 2020 12:59, por Jesuspescador
Último Mensaje 18 Jul 2020 12:59
por Jesuspescador
216 Visitas
18 Respuestas
Tema iniciado, 17 Mar 2014 15:23, por Twin-Turbo
Último Mensaje 14 Jul 2020 21:56
por 4drake
11.5k Visitas
7 Respuestas
Tema iniciado, 30 Sep 2019 12:38, por Pablomaxiturbo
Último Mensaje 14 Jul 2020 20:56
por juandejuan
1652 Visitas
2 Respuestas
Tema iniciado, 06 Jul 2020 11:32, por Luis85
Último Mensaje 06 Jul 2020 11:58
por telemaco4x4
280 Visitas
2 Respuestas
Tema iniciado, 04 Jul 2020 09:08, por Julitrosjr84
Último Mensaje 05 Jul 2020 08:42
por Julitrosjr84
285 Visitas
5 Respuestas
Tema iniciado, 30 Jun 2020 00:37, por Electrofluids
Último Mensaje 03 Jul 2020 09:39
por MRx4
320 Visitas
6 Respuestas
Tema iniciado, 21 Jun 2020 20:02, por juanM
Último Mensaje 28 Jun 2020 15:30
por sggghss
381 Visitas
0 Respuestas
Tema iniciado, 24 Jun 2020 11:35, por Jandri
Último Mensaje 24 Jun 2020 11:35
por Jandri
264 Visitas
0 Respuestas
Tema iniciado, 24 Jun 2020 11:35, por Jandri
Último Mensaje 24 Jun 2020 11:35
por Jandri
233 Visitas
0 Respuestas
Tema iniciado, 19 Jun 2020 22:21, por Jonsen
Último Mensaje 19 Jun 2020 22:21
por Jonsen
250 Visitas
15 Respuestas
Tema iniciado, 14 Jun 2020 17:44, por alvaromg8
Último Mensaje 17 Jun 2020 23:11
por Autoinvitado
409 Visitas
12 Respuestas
Tema iniciado, 13 May 2020 06:20, por pegseuropa
Último Mensaje 13 Jun 2020 19:52
por Autoinvitado
631 Visitas
1 Respuestas
Tema iniciado, 08 Jun 2020 02:23, por juanM
Último Mensaje 13 Jun 2020 08:25
por pegseuropa
329 Visitas
11 Respuestas
Tema iniciado, 18 Ene 2019 19:53, por tomas918
Último Mensaje 28 May 2020 16:54
por tomas918
1659 Visitas
Tiempo de carga de la página: 0.178 segundos

 

Nuestros Colaboradores