Últimos mensajes

    • FALLOS EVOQUE 2016
    • Hola. Acabo de ver este hilo y me gustaría hacerte una cosnsulta que he hecho en otro tema que he abierto, por si me pudieras ayudar, copio y pego el mensaje que he escrito: "Hola a todos los amantes de Land Rover en general y del Evoque en particular. Aunque nunca he escrito, hace tiempo que os sigo y os leo. Ahora me dirijo a vosotros para hacer una consulta, por si a alguien más le ha pasado y/o sabe a qué se debe lo que os voy a contar. Resulta que hace unas semanas me salió en la pantalla en mensaje "Nivel de aceite del motor críticamente bajo", medí el nivel de aceite y estaba bien, por lo que decidí llevarlo a Land Rover para que solucionaran el problema. Lo curioso es que el mensaje sólo sale cuando arranco el coche en frío, después no vuelve a salir más en todo el día. Procedieron a cambiarle el aceite y el filtro, ya que, aunque no le tocaba, por algún motivo en el último cambio le pusieron 5W30 cuando debe llevar 0W30, además como les salía en el ordenador un mensaje de presión de aceite le cambiaron la válvula de presión del aceite, el solenoide del aceite y otra vávula que pone "Ref PISTUN", ni pajolera idea... Pero la factura con un importe muy alto (el coche está en garantía, por lo que no lo he tenido que pagar). El caso es que me dicen que ya no les sale nada en el ordenador y que el coche está listo. Me lo llevo y cuando voy a arrancarlo al día siguiente, como he dicho antes, en frío, el mensaje sigue saliendo. El caso es que lo arranco la primera vez en frío y sale el mensaje (como 3 segundos), paro el coche, lo vuelvo a arrancar 10 segundos después y ya ni rastro del mensaje, hasta que el coche vuelve a estar frío del todo. Volveré a llevarlo pero si alguien sabe a qué puede deberse o le ha pasado algo similar, pues me vendría bien la ayuda. Muchas gracias de antemano."
    • En: Consultas por Modelo de Land Rover / Range Rover Evoque + L405
    • 31 Oct 2020 19:40
    • Avatar de kings
    • Soy un traidor ?
    • Lo peor en esta vida es traicionarse a sí mismo. Si has cambiado sin convencimiento...., malo. Si lo has hecho por necesidad, serás capaz de llevarlo medianamente bien. Pero echarás de menos lo que pierdes. Que disfrutes ese Mercedes.
    • En: General / Consultas Land Rover en general
    • 31 Oct 2020 16:10
    • Avatar de Jaime Sanroman Vazquez
    • Servoasistida.
    • Hola, significa que hagas girar el motor, pero sin arrancarlo. Yo también seguí ese manual al cambiar el líquido en su día y me dejó un poco descolocado, porque no llevo estrangulador, pero si quitas el cable del relé (que yo entiendo que es la electrovalvula de combustible) el motor no arranca. Luego además si sigues leyendo te dice que cuando el líquido no baje más, entonces lo arranques al ralentí, así que se entiende que hasta ese momento todas las operaciones anteriores son a motor apagado. Al menos así lo hice yo y no he tenido problemas. Saludos.
    • En: Consultas por Modelo de Land Rover / Series
    • 31 Oct 2020 14:16
    • Mensaje "Nivel de aceite bajo" en pantal...
    • Hola a todos los amantes de Land Rover en general y del Evoque en particular. Aunque nunca he escrito, hace tiempo que os sigo y os leo. Ahora me dirijo a vosotros para hacer una consulta, por si a alguien más le ha pasado y/o sabe a qué se debe lo que os voy a contar. Resulta que hace unas semanas me salió en la pantalla en mensaje "Nivel de aceite del motor críticamente bajo", medí el nivel de aceite y estaba bien, por lo que decidí llevarlo a Land Rover para que solucionaran el problema. Lo curioso es que el mensaje sólo sale cuando arranco el coche en frío, después no vuelve a salir más en todo el día. Procedieron a cambiarle el aceite y el filtro, ya que, aunque no le tocaba, por algún motivo en el último cambio le pusieron 5W30 cuando debe llevar 0W30, además como les salía en el ordenador un mensaje de presión de aceite le cambiaron la válvula de presión del aceite, el solenoide del aceite y otra vávula que pone "Ref PISTUN", ni pajolera idea... Pero la factura con un importe muy alto (el coche está en garantía, por lo que no lo he tenido que pagar). El caso es que me dicen que ya no les sale nada en el ordenador y que el coche está listo. Me lo llevo y cuando voy a arrancarlo al día siguiente, como he dicho antes, en frío, el mensaje sigue saliendo. El caso es que lo arranco la primera vez en frío y sale el mensaje (como 3 segundos), paro el coche, lo vuelvo a arrancar 10 segundos después y ya ni rastro del mensaje, hasta que el coche vuelve a estar frío del todo. Volveré a llevarlo pero si alguien sabe a qué puede deberse o le ha pasado algo similar, pues me vendría bien la ayuda. Muchas gracias de antemano.
    • En: Consultas por Modelo de Land Rover / Range Rover Evoque + L405
    • 31 Oct 2020 12:00
    • luces de emergencia
    • Buenos dias, perdona por no contestarte ayer, estaba un poco liado con el trabajo, bueno ahora me quedan dos hilos por colocar, supongo que uno ira al relé para hacer la intermitencia y el otro ira a las luces del cuadro para que funcionen las luces al mismo tiempo, me refiero a la botonera y las del cuadro. Un saludo.
    • En: Consultas por Modelo de Land Rover / Series
    • 31 Oct 2020 10:56
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: Ralentí inestable, tirones y pistoneo del motor irregular unas rpm fijas

Ralentí inestable, tirones y pistoneo del motor irregular unas rpm fijas 24 Sep 2020 18:03 #939175

Buenas amigos, Me acabo de comprar un Free modelo 1, el 2.0DI 98 CV con motor Rover,y resulta que cuando lo arranco el motor enciende al cuarto de vuelta y el ralentí es completamente estable, pero si en ese momento damos un pequeño golpe al acelerador el motor se queda solo dando pequeños acelerones de unas 150 rpm, el motor decae y se vuelve a acelerar y asi puede estar todo el dia, sin embargo, si salimos aceleando con el, el motor va bien aunque le he notado que el los momentos en los que se levanta el pie del acelerador, es muy brusco y se queda dando algún tirón, e incluso cuando vamos circulando con el y llevamos unas revoluciones fijas el motor pistonea en exceso y de forma irregular.

Como el coche es nuevo no he notado que le falte potencia, pero seguramente tambien puede ser que haya bajado de potencia,

¿os ha pasado a alguno mas este problema? Segun mi intuición creo que puede ser del regulador electronico de la bomba, pero antes de desontar a lo loco quisiera saber vuestra opinión.

Muchas gracias de antemano y un cordial saludo.
  • Migueliyo88
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 1
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Ralentí inestable, tirones y pistoneo del motor irregular unas rpm fijas 26 Sep 2020 00:06 #939242

Buenas noches , lo primero deberías de poner diagnosis para ver si sale algún fallo,
Lleva potenciómetro en el pedal del acelerador? Podría ser una causa ..

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Ralentí inestable, tirones y pistoneo del motor irregular unas rpm fijas 26 Sep 2020 18:25 #939262

Saludos.

Pasate por el foro de presentaciones.
¿Ya sabias que te comprabas un coche con averia o ha sido una sorpresa? Pistoneo en exceso, ralenti irregular giro brusco del motor al retener..A mi me suena mas a fallo de casquillos.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 7484
  • Gracias recibidas: 168

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Ralentí inestable, tirones y pistoneo del motor irregular unas rpm fijas 27 Sep 2020 11:53 #939295

Saludos.

Si el dueño anterior ya conocia el problema, habria intentado solucionarlo si era cosa sencilla de algun sensor o algo. Si lo quito ya con el problema, sera que lo vio mal y se quiso librar de todo lo antes posible.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 7484
  • Gracias recibidas: 168

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:Ralentí inestable, tirones y pistoneo del motor irregular unas rpm fijas 18 Oct 2020 00:45 #940310

Migueliyo88 escribió: Buenas amigos, Me acabo de comprar un Free modelo 1, el 2.0DI 98 CV con motor Rover,y resulta que cuando lo arranco el motor enciende al cuarto de vuelta y el ralentí es completamente estable, pero si en ese momento damos un pequeño golpe al acelerador el motor se queda solo dando pequeños acelerones de unas 150 rpm, el motor decae y se vuelve a acelerar y asi puede estar todo el dia, sin embargo, si salimos aceleando con el, el motor va bien aunque le he notado que el los momentos en los que se levanta el pie del acelerador, es muy brusco y se queda dando algún tirón, e incluso cuando vamos circulando con el y llevamos unas revoluciones fijas el motor pistonea en exceso y de forma irregular.

Como el coche es nuevo no he notado que le falte potencia, pero seguramente tambien puede ser que haya bajado de potencia,

¿os ha pasado a alguno mas este problema? Segun mi intuición creo que puede ser del regulador electronico de la bomba, pero antes de desontar a lo loco quisiera saber vuestra opinión.

Muchas gracias de antemano y un cordial saludo.

Tengo un free igual con el mismo motor y lo que era una tontería, prueba a echarle un aditivo limpia bomba e inyectores por el deposito y si eso no funciona es que hay que calibrar la bomba de combustible. Eso es todo. Lo más duro podría ser que haya que cambiar las juntas mira que no suelte gasoil por la bomba y si no suekta prueba lo que te dije.

Un saludo.

Enviado desde mi FIG-LX1 mediante Tapatalk

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.081 segundos

 

Nuestros Colaboradores