Últimos mensajes

Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: Columna dirección bloqueada y fallo en el botón de encendido.

Columna dirección bloqueada y fallo en el botón de encendido. 11 May 2020 18:20 #933963

Buenas tardes, por si a otros les puede servir de ayuda explico la historia que me pasó el otro dia.
Al arrancar el LR2 la bombilla de las cortas izquierdas no funcionan, hasta aquí nada que decir mala suerte y cambiar bombilla al regresar al garaje.
Arrancó y al cabo de un par de quilometros me fijo que el climatizador no funciona y al cabo de nada en el tablier el aviso del DSC en amarillo.
Aquí como podéis imaginar me comienzo a preocupar, continuo para el trabajo y la siguiente aviso de fallo de frenos en amarillo y las ventanillas y el botón de arranque dejan de funcionar.
Decido dar media vuelta y regresar para el garaje, a continuación aviso en rojo de batería.
Al llegar al garaje tuve que calar el coche en tercera para poder parar el motor.
Al calar el coche todo lo eléctrico parado la llave se me queda clavada en el coche sin poder sacar-la y el coche abierto.
Por la tarde, saco la batería, reviso voltaje y todo correcto, al volver a instalar-la el coche se recupera y me marca error de dirección bloqueada.
Después de volver a sacar batería, revisar todos los fusibles y el alternador y no encontrar el fallo por ningún sitio resulta que el culpable era el cable de masa negativo.
Resulta que si tiene el más mínimo juego o se queman algunos de sus filamentos crea un fallo en la centralita y el coche se vuelve loco.
Espero poder ayudar si alguno se encuentra en ésta situación.
Por cierto compre el cable original en LR, precio de la reparación 40€.
Un saludo.
El siguiente usuario dijo gracias: Espectador
  • VALAR
  • Avatar de VALAR Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 9
  • Gracias recibidas: 2

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Columna dirección bloqueada y fallo en el botón de encendido. 11 May 2020 21:49 #933975

La de putaditas que puede hacer el cablecito de marras.
Y mas aun con los coches que tienen electronica.
En mi caso y sin electronica, los sintomas eran bateria muerta, pero lo que chocaba era que las luces del cuadro no se quedaban mortecinas ni tampoco los faros encendidos del coche perdian intensidad.
Me di cuenta porque el cable del acelerador estaba ardiendo y la funca casi a punto de derretirse. Estaba haciendo la masa por ahi.
Ni me moleste en intentar reparar el cable de origen, tenia muy mal acceso, asi que le puse otro por el otro lado del motor, y hasta hoy.
De esta salimos ardiendo!!!!
  • telemaco4x4
  • Avatar de telemaco4x4
  • Ausente
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2730
  • Gracias recibidas: 87

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por telemaco4x4.
  • Página:
  • 1
Tiempo de carga de la página: 0.109 segundos

 

Nuestros Colaboradores