Últimos mensajes

    • Recarga de aire acondicionado
    • Bueno pues por fin he podido solucionar el problema. Entre que no todos los talleres estan funcionando y los que estan funcionando estan a tope no lo he podido solucionar. La verdad que ha sido facil la cosa. El coche ya estaba reconvertido a R134. Ha sido realizar una carga y solucionado. Bueno dos mas bien porque cuando se desconecto perdia por el obus de carga. Se cambiaron el obus de alta y el de baja y a correr. Que agustito que va uno ahora. Saludos a todos
    • En: General / Consultas Land Rover en general
    • 02 Jun 2020 12:55
    • Avatar de kings
    • Sobre filtros lavables K&N, Green, etc.
    • El filtro lavable es en todo caso preferible al de papel siempre que se respete su mantenimiento a rajatabla. Dentro del ranking de eficacia es mejor que el de papel pero mucho mas delicado a la hora del mantenimiento, requiriendo atención permanente, ya que va la vida del motor en juego. Los que hayáis sido aficionados al modernismo de coches Rc todoterreno sabeis de que va el filtro lavable y sabeis también que se satura de polvo pronto. Tan pronto como en una sola carrera o entrenamiento. Yo llevo ese tipo de filtro habitualmente, pero cuando voy a Marruecos llevo filtros originales Land Rover. En el td5 llevo el puesto y dos mas; y en el 300 el puesto y otro de repuesto. ¿Por que? Como dice Gus a él le va muy bien el de tela.... Pero quien haya viajado con él a Marruecos sabe que él es quien abre camino, pues es quien ha trazado la ruta. Los demás vamos detrás y el coche cabeza de grupo no traga polvo; solo lo genera. Los coches que van detrás y sobre todo los que cierran grupo son los que van respirando cantidades importantes de polvo. Solo hay que poner un ciclónico con cámara de recogida de polvo en la entrada del snorkel para comprobar lo que digo. Vereis que el primero sale limpio y los de detrás se cargan en poco tiempo. Si vais por caminos polvorientos recogiendo la polvareda de los que van delante yo os recomiendo tres cosas: 1.- guardar la máxima distancia y no ir en plan persecución. 2.- limpiar el filtro lavable a diario lavandolo a conciencia y aceitandolo posteriormente con un buen producto. lleva su buen rato, de ahí el inconveniente de usarlo cuando tienes muy poco tiempo para esos menesteres. 3.- llevar cuidado y no pasarse con el aceite en spray: al arrancar el motor puede pegaros el pistonazo de vuestros sueños por quemar el gasoil mas el aceite bebido. Pero de ir en grupo, repito que vale el de papel de buena calidad -o sea, el original- que además presenta la ventaja de poder soplarlo de vez en cuando a la primera oportunidad que se tenga. Es lo que hago en esos viajes, y mis motores no han sufrido problemas de compresión. Repito que hay una enorme diferencia entre abrir ruta e ir detrás. Lo que no quiere decir que pueda abrir cualquiera. Sobre todo en rutas que uno ha estudiado al dedillo al trazarlas; y ahí Gus es un abrecaminos indiscutible.
    • En: General / Consultas Land Rover en general
    • 02 Jun 2020 12:41
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: Fallo electrico ? no arranca en frio y humo blanco

no arranca en frio y humo blanco 24 Feb 2019 20:54 #916375

muy buenas!!

pues resulta que estos dias mas frios, aunque duerme en garaje, por las mañanas temprano le cuesta varios intentos para arrancar, normalmente a la segunda pero en ocasiones hasta tres y cuatro intentos...

cuando por fin arranca, lo hace con mucho humo blanco y con ralentí no mas de dos segundos inestable.

ya comprobamos calentadores, y segun el mecanico estan bien

que puede ser?

agradecido siempre a las respuestas

saludos
  • Latura
  • Avatar de Latura Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 13
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

no arranca en frio y humo blanco 24 Feb 2019 23:39 #916381

A mi me ocurría algo similar con un Freelander 1 y resultó ser de los inyectores.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

no arranca en frio y humo blanco 25 Feb 2019 08:00 #916385

No se si tienes el Freelander 2 o el 1.
Mi Free 2 le costaba mucho arrancar, arrancaba a la primera pero se tiraba bastantes segundos hasta que lo hacía y despues humo blanco y ralentí inestable.
Cambié los calentadores y todo solucionado, estaban los 4 fundidos.
Hace unos días puse un tutorial de como se cambian, es bastante laborioso.....

nuevo.clublandrovert...der-2

Un saludo
Raul
  • LANDRAUL
  • Avatar de LANDRAUL
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2609
  • Gracias recibidas: 24

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

no arranca en frio y humo blanco 04 Mar 2019 20:36 #916685

A mi en otro vehiculo (un japo lo siento!!!) tenia una junta de la bomba inyectora mal y se me descebaba.
  • aitorbiga
  • Avatar de aitorbiga
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 344
  • Gracias recibidas: 31

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

no arranca en frio y humo blanco 18 Mar 2019 09:50 #917528

muy buenas señores, y muchas gracias por vuestros aportes...

el coche en cuestion es un free 1 de junio de 2004
yo lo tengo menos de medio año, y al principio era sobre todo en los dias mas frios solamente, ahora es mas sensible todavia y lo hace practicamente todas las mañanas, cuando las temperaturas ya han subido ...

los inyectores se han comprobado, perfectos
calentadores comprobados, funcionando perfectamente
todo parece ir a problemas con la bomba, lo que se me puede ir segun el mecanico, entre desmontar, enviar a reparar y volver a montar, cerca de los 200€...

Gracias de nuevo y saludos
  • Latura
  • Avatar de Latura Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 13
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por Latura.

no arranca en frio y humo blanco 16 Abr 2019 09:40 #919143

holaaa

inyectores comprobados, calentadores comprobados, y bomba comprobada, y seguimos igual...

en este ultimo paso se ha desmontado la bomba y se ha enviado a reparar, despues de comprobar no necesita reparacion, funciona perfectamente.

ultimamente en estos dias menos frios (quiero pensar que es por esto), el coche arranca a la primera pero titubeando y con algo de humo blanco, cosa que no se vuelve a repetir en todo el dia.

el mecanico me dice que tengo que dejar pasar unos segundos mas de lo normal desde contacto hasta arranque, porque segun el los calentadores estan bien pero les cuesta un poco mas en ponerse a tope...lo he intentado de esta forma con mas o menos mismo resultado, la verdad no he notado diferencia.

ya no se por donde seguir tocando y buscando....

saludos
  • Latura
  • Avatar de Latura Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 13
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

no arranca en frio y humo blanco 01 Nov 2019 11:01 #926463

Yo en dias muy frios, mezclo un par de litros de gasolina con el deposito lleno, la arrancada en mas fina.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Fallo electrico ? no arranca en frio y humo blanco 02 Abr 2020 17:34 #932441

holaaa!

pues tiempo despues todavia seguimos en lo mismo, todavia no arranca fino, y con humo blanco...
despues de cambiar varias cosas mas.

bomba gasoil que va en el paso de rueda trasero izq cambiada tambien.
Ademas de no solucionar el problema con lo de la bomba, ahora resulta que tambien tengo que soportar un sonido de funcionamiento que desde dentro se hace insoportable, cuando la de origen ni se oìa (esperando para hacer el cambio a la anterior una vez comprobado que no es de ahí.

sensor de rampa, lo ultimo que rebuscando se ha sacado el mecanico. arranca algo mejor, ya no falla a diario, pero sigue sin arrancar bien, y por supuesto, cuando arranca, humo blanco un par de segundos.

ahora ademas se queda el testigo de TC encendido junto con el del sensor de rampa y el signo "!". si apago y vuelvo a encender se resetea y no lo hace hasta que no se pasa un buen rato aparcado. ademas con ese fallo hay un fusible o relé de la caja que bajo el capó que suena fuerte durante unos segundos.

subo de nuevo el caso a ver si os ha pasado a alguien o teneis idea... fusibles, relés, etc

saludos
Adjuntos:
  • Latura
  • Avatar de Latura Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 13
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por Latura.

Fallo electrico ? no arranca en frio y humo blanco 02 Abr 2020 22:17 #932450

Has probado a cambiar de mecánico???

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Fallo electrico ? no arranca en frio y humo blanco 04 Abr 2020 17:41 #932524

jejejejejje :88:
me lo he planteado varias veces , pero es un buen amigo, joven como mecanico, con mucho trabajo y cada vez menos tiempo para darle vueltas a su prodigiosa cabeza por tanto como tiene de trabajo. intento darle alguna idea preguntando aqui en el foro... hasta hoy y para mucho tiempo, espero, vale mas la lealtad que un coche.

saludos :birra: :birra:
  • Latura
  • Avatar de Latura Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 13
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

no arranca en frio y humo blanco 06 Abr 2020 20:01 #932609

Buenas, no se si será como el free 2, pero el mío le pasaba lo mismo al arranque tira algo de humo.

Cambie los calentadores, que estaban desechos, y mejoro pero algo todavía tira. Lo que he podido sacar a base de preguntar por todos lados, es que la centralita que decide el tiempo de los calentadores, según temperatura exterior, no deja que se encienda suficiente tiempo.
Yo sigo con el asi, lo único que le doy dos veces al calentador antes de arrancar y también está en garaje.
Por dar ideas... Si quieres probar...
  • Julitrosjr84
  • Avatar de Julitrosjr84
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 16
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.463 segundos

 

Nuestros Colaboradores