Últimos mensajes

    • FALLOS EVOQUE 2016
    • Hola. Acabo de ver este hilo y me gustaría hacerte una cosnsulta que he hecho en otro tema que he abierto, por si me pudieras ayudar, copio y pego el mensaje que he escrito: "Hola a todos los amantes de Land Rover en general y del Evoque en particular. Aunque nunca he escrito, hace tiempo que os sigo y os leo. Ahora me dirijo a vosotros para hacer una consulta, por si a alguien más le ha pasado y/o sabe a qué se debe lo que os voy a contar. Resulta que hace unas semanas me salió en la pantalla en mensaje "Nivel de aceite del motor críticamente bajo", medí el nivel de aceite y estaba bien, por lo que decidí llevarlo a Land Rover para que solucionaran el problema. Lo curioso es que el mensaje sólo sale cuando arranco el coche en frío, después no vuelve a salir más en todo el día. Procedieron a cambiarle el aceite y el filtro, ya que, aunque no le tocaba, por algún motivo en el último cambio le pusieron 5W30 cuando debe llevar 0W30, además como les salía en el ordenador un mensaje de presión de aceite le cambiaron la válvula de presión del aceite, el solenoide del aceite y otra vávula que pone "Ref PISTUN", ni pajolera idea... Pero la factura con un importe muy alto (el coche está en garantía, por lo que no lo he tenido que pagar). El caso es que me dicen que ya no les sale nada en el ordenador y que el coche está listo. Me lo llevo y cuando voy a arrancarlo al día siguiente, como he dicho antes, en frío, el mensaje sigue saliendo. El caso es que lo arranco la primera vez en frío y sale el mensaje (como 3 segundos), paro el coche, lo vuelvo a arrancar 10 segundos después y ya ni rastro del mensaje, hasta que el coche vuelve a estar frío del todo. Volveré a llevarlo pero si alguien sabe a qué puede deberse o le ha pasado algo similar, pues me vendría bien la ayuda. Muchas gracias de antemano."
    • En: Consultas por Modelo de Land Rover / Range Rover Evoque + L405
    • 31 Oct 2020 19:40
    • Avatar de kings
    • Soy un traidor ?
    • Lo peor en esta vida es traicionarse a sí mismo. Si has cambiado sin convencimiento...., malo. Si lo has hecho por necesidad, serás capaz de llevarlo medianamente bien. Pero echarás de menos lo que pierdes. Que disfrutes ese Mercedes.
    • En: General / Consultas Land Rover en general
    • 31 Oct 2020 16:10
    • Avatar de Jaime Sanroman Vazquez
    • Servoasistida.
    • Hola, significa que hagas girar el motor, pero sin arrancarlo. Yo también seguí ese manual al cambiar el líquido en su día y me dejó un poco descolocado, porque no llevo estrangulador, pero si quitas el cable del relé (que yo entiendo que es la electrovalvula de combustible) el motor no arranca. Luego además si sigues leyendo te dice que cuando el líquido no baje más, entonces lo arranques al ralentí, así que se entiende que hasta ese momento todas las operaciones anteriores son a motor apagado. Al menos así lo hice yo y no he tenido problemas. Saludos.
    • En: Consultas por Modelo de Land Rover / Series
    • 31 Oct 2020 14:16
    • Mensaje "Nivel de aceite bajo" en pantal...
    • Hola a todos los amantes de Land Rover en general y del Evoque en particular. Aunque nunca he escrito, hace tiempo que os sigo y os leo. Ahora me dirijo a vosotros para hacer una consulta, por si a alguien más le ha pasado y/o sabe a qué se debe lo que os voy a contar. Resulta que hace unas semanas me salió en la pantalla en mensaje "Nivel de aceite del motor críticamente bajo", medí el nivel de aceite y estaba bien, por lo que decidí llevarlo a Land Rover para que solucionaran el problema. Lo curioso es que el mensaje sólo sale cuando arranco el coche en frío, después no vuelve a salir más en todo el día. Procedieron a cambiarle el aceite y el filtro, ya que, aunque no le tocaba, por algún motivo en el último cambio le pusieron 5W30 cuando debe llevar 0W30, además como les salía en el ordenador un mensaje de presión de aceite le cambiaron la válvula de presión del aceite, el solenoide del aceite y otra vávula que pone "Ref PISTUN", ni pajolera idea... Pero la factura con un importe muy alto (el coche está en garantía, por lo que no lo he tenido que pagar). El caso es que me dicen que ya no les sale nada en el ordenador y que el coche está listo. Me lo llevo y cuando voy a arrancarlo al día siguiente, como he dicho antes, en frío, el mensaje sigue saliendo. El caso es que lo arranco la primera vez en frío y sale el mensaje (como 3 segundos), paro el coche, lo vuelvo a arrancar 10 segundos después y ya ni rastro del mensaje, hasta que el coche vuelve a estar frío del todo. Volveré a llevarlo pero si alguien sabe a qué puede deberse o le ha pasado algo similar, pues me vendría bien la ayuda. Muchas gracias de antemano.
    • En: Consultas por Modelo de Land Rover / Range Rover Evoque + L405
    • 31 Oct 2020 12:00
    • Nuevo en este apasionante mundo de los Land Rover
    • Saludos. Sobre el tema de los cables, lo mejor si se puede es fijarse y marcar o apuntar los colores de cada uno o de cada conector. Tambien puedes poner un poco de cinta de carrocero pillando el cable y pegandola de forma que se toquen las dos caras con su pegamento, asi tendras sitio para escribir. Puedes usar cable normal. Si vas donde algun electricista seguro que tiene trozos de cable que se sobren y te los facilitara mas barato que en ferreterias. El mamparo no creo que pese tanto como para no poder entre dos personas. Sin haber probado, casi creo que lo pueda manejar uno solo. Para quitar oxido, segun piezas y medios que tengas, una solucion es cortar y soldar un trozo nuevo. El motor del limpia podras probarlo despues pero tienes que saber el esquema antes. Tendra un positivo de velocidad lentra, otro de rapida, otro independiente para que le permita volver a la posicion de reposo cuando lo has apagado a medio recorrido y supongo que otro de negativo, sino hace negativo por masa. El mamparo creo que sea identico incluso de los modelos largos. Animo.
    • En: General / Bienvenidas y Presentaciones
    • 31 Oct 2020 11:06
    • luces de emergencia
    • Buenos dias, perdona por no contestarte ayer, estaba un poco liado con el trabajo, bueno ahora me quedan dos hilos por colocar, supongo que uno ira al relé para hacer la intermitencia y el otro ira a las luces del cuadro para que funcionen las luces al mismo tiempo, me refiero a la botonera y las del cuadro. Un saludo.
    • En: Consultas por Modelo de Land Rover / Series
    • 31 Oct 2020 10:56
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: Ruido Barra estabilizadora

Ruido Barra estabilizadora 21 Ene 2019 14:32 #914431

Buenos días a todos, a ver si alguien puede aportar algo. Desde que compre el Free me comentaba el antiguo dueño que el coche tenia un ruido en la parte delantera , como un CLONK. Según el ya le ha cambiado las bieletas de suspensión y los silentblock de la barra estabilizadora pero sin resultado. El caso es que al quitar la barra estabilizadora se le quita el ruido pero en cuanto la conectas vuelve a aparecer y ya no se por donde buscar. A alguien se le ocurre algo?. Mirando el manual de taller solo se me ocurre cambiar los Silenblock traseros del subchasis delantero, donde apoya la barra estabilizadora. No obstante esta semana voy a intentar instalarle una cámara deportiva tipo a la Gopro de las baratas , la pondré a grabar para ver si veo de donde sale el dichoso golpito. Aclarar que cuando, por ejemplo subo el bordillo de una acera y luego la bajo no se oye, pero sin embargo en zonas como por ejemplo con adoquines suena bastante.

Muchas Gracias y saludos....
  • aerocharli
  • Autor del tema
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Ruido Barra estabilizadora 29 Ene 2019 20:39 #915074

Hola. Yo estoy igual que tu. He cambiado amortiguadores delanteros (porque ya le tocaba con 200.000km) y tenia esperanza de que se quitara el ruido, pero no. Creo que va a ser el silentoblock del trapecio derecho, de hecho suena mas en el lado derecho. Me voy a animar a comprarlo e intentar cambiarlo. AL cambiar los amortiguadores, vi que el trapecio izquierdo se quedaba como en equilibrio dando pequeños botecitos (efecto goma) y el derecho se caia sin ofrecer resistencia, lo cual me ha hecho pensar que pueden ser los silentoblock de dicho trapecio. Si me animo y lo hago te contare (son baratos y merece la pena intantarlo).
De igual manera te digo, si das con la solucion postealo por favor.
Saludos
  • juandejuan
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 17
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por juandejuan.

Ruido Barra estabilizadora 29 Ene 2019 20:57 #915079

Perfecto Juan lo haré, no obstante siendo lo que tu mencionas ¿porque desaparece cuando desconecto la barra estabilizadora?, es raro. Por cierto yo también lo tengo en el lado derecho. En fin...salgo de vacaciones en estos días y me meteré con ello.


Saludos y Gracias...
  • aerocharli
  • Autor del tema
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Ruido Barra estabilizadora 30 Ene 2019 20:10 #915156

Hola. No te se contestar a tu pregunta, pero igual al soltar la barra se eliminan algunas tensiones....., pero vamos, NI IDEA jajajajaja. Suerte y a pasarlo bien de vacaciones
  • juandejuan
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 17
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Ruido Barra estabilizadora 08 Mar 2019 17:04 #916983

A mi me suena también, sabéis ya de donde es? Gracias
  • AlvaroVP
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Ruido Barra estabilizadora 11 Mar 2019 22:01 #917193

Hola de nuevo. Pues he comprado una bieleta de la suspension y me ha llegado precisamente hoy. Este fin de semana intentare cambiarla (si tengo tiempo) y os cuento. Me he arriesgado a gastarme 15€ para ver si hay suerte, el ruido me tiene harto.
Os cuento en cuanto la cambie.
Saludos
El siguiente usuario dijo gracias: AlvaroVP
  • juandejuan
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 17
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Ruido Barra estabilizadora 12 Mar 2019 07:05 #917210

Buenas, esperamos su respuesta gracias
  • AlvaroVP
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Ruido Barra estabilizadora 17 Mar 2019 21:33 #917514

Hola,

Pues nada, no ha habido suerte, Le he cambiado la biletea y continua el maldito ruido. Seguro seran los slientblocs del brazo de la suspension (del trapecio).

Cuando tenga tiempo y ganas los cambiare.

Saludos
  • juandejuan
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 17
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Ruido Barra estabilizadora 01 Nov 2019 11:07 #926465

Hola Juan, habeis probado alguno a cambiar las copelas delanteras?
Podria ser que tuvieran juego los amortiguadores.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Ruido Barra estabilizadora 06 Nov 2019 23:22 #926700

Yo tuve el mismo problema pero en el lado izquierdo, lo lleve al taller me cambiaron la rotula y después de 10000km no ha vuelto a sonar el dichoso clonk
  • jorgepascual94
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 4
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Ruido Barra estabilizadora 16 Sep 2020 17:59 #938814

Tengo la rotula comprada, pero he visto que la original va remachada y la que he comprado viene con tornillos. Me da miedo romper algo al quitar los remaches, pues tendria que meter la radial y me da miedo cortar la cabeza de los remaches y que luego no salgan.:unsure:

De momento me voy a aguantar con el ruido hasta que vaya a mas. Ahora me preocupa mas los tirones que me da (he abierto un hilo con eso).

De todas maneras, como dice Dasila, me suena mas a copelas del amortiguador, pues me da la sensacion (solo es una sensacion) de que el rudio es "mas de por arriba".
Saludos
  • juandejuan
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 17
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Ruido Barra estabilizadora 22 Oct 2020 18:04 #940496

A mi también me pasa lo mismo, y cada vez me va a mas. He cambiado copelas, rotulas, tirantes, amortiguador y el mecánico no da con el fallo, pero si tiene algo que ver con la barra estabilizadora, porque solo me lo hace cuando el coche hace balanceo lateral. Lo estoy dejando hasta que de la cara el fallo. Porque el coche va perfecto, pero se ve claro que es una holgura.

Casi me jugaría el cuello que es lo que dice el amigo juan de juan , los silentblocks del brazo delantero derecho que es de donde me viene el ruido. además tienen postura, según he visto en el manual de taller. Igual si algún mecánico a trabajado por esa zona, como suelen ser tan burros algunos de ellos, que no miran el manual de taller, no montan la pieza ( arandela ) en su postura y ya tienes el problema.

En este vídeo, esta la pieza que creo que es la que comenta juandejuan, que puede que sea la que da el problema.

o bien el brazo o bien la pieza redonda gorda

Segun autodoc unos 30-60 euros la pieza mas la mano de obra

Ya contareis si lo habéis solucionado. Como yo el mio, el embrague esta llegando ya a su fin, aprovechare que lo meto en el taller para que me miren las dos cosas.
  • mbahi
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 138
  • Gracias recibidas: 3

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Ruido Barra estabilizadora 26 Oct 2020 18:44 #940592

Aquí tenéis el despiece del brazo oscilante de la suspensión

lrcat.com/#37/4/47840

las piezas pueden ser

la 1 brazo
RBJ500680
RBJ102920


la 2 silent block
RBX101790

la 6 silent block
ANR6109

El brazo
www.autodoc.es/repue...4-4x4

sobre 35 euros

el silent block 2
www.autodoc.es/repue...D_BwE

sobre 6 euros


EL silent block 6

www.autodoc.es/repue...D_BwE
sobre 20 euros


no se si habrá un kit completo con todo
  • mbahi
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 138
  • Gracias recibidas: 3

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Ruido Barra estabilizadora 27 Oct 2020 17:55 #940624

Buenas.

Llevo unos meses con el mismo ruido, cambie la rotula y seguimos igual.
A ver si alguien da con la solucion.

Gracias a todos!!
  • norteño123
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 17
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.099 segundos

 

Nuestros Colaboradores