Últimos mensajes

Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme


TEMA: no me arranca mi freelender, en display columna de dirección bloqueada.

SOLUCION A VUESTROS PROBLEMAS CON EL FREE 30 Jun 2009 22:11 #278362

Buenas Gallego, te comento, hemos comprobado la rampa de inyeccion y aparentemente esta bien, pero tenemos un problema no sabemos o desconocemos si tiene la valvula de retorno de combustible no sabemos cual es, me puedes mandar una foto o plano de donde esta ubicada, hemos mirado el deposito, no tiene ningun tubo de retorno sin embargo si tiene el de la bomba de salida y las conexiones electricas y otra entrada o salida pero sin tubo, dime algo de esto, aprovecho para preguntarte donde puedo reprogramar la centralita en Malaga o cerca de Malaga, espero tu respuesta y gracias como siempre. un abrazo.
  • toto55
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SOLUCION A VUESTROS PROBLEMAS CON EL FREE 01 Jul 2009 10:17 #278477

Hola Gallego, tengo una duda con que bujías ponerle al Freelander 1.8, unos me recomiendan las Bosch super 4, otros Champion, tu que bujías le pondrías?

Gracias.
  • osaka
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SOLUCION A VUESTROS PROBLEMAS CON EL FREE 03 Jul 2009 01:14 #279014

HOLA TOTO...EL RETORNO DE LA GASOLINA TIENES QUE TENERLO A UN LADO DE LA RAMPA GENERALMENTE ES UNA VALVULA DE MARIPOSA SITUADA EN UN LATERAL DE LA RAMPA..... SI TE FIJAS LA RAMPA DE INJECION TIENE QUE TENER DOS MANGUERAS UNA DE ENTRADA Y UNA DE SALIDA Y LA MARIPOSA DE EXCESO DE PRESION EN RAMPA Y COMO NO SI ES MODERNITA UNA VALBULA DE CONTROL DE PRESION.... HECHALE UNA FOTO Y PONLA ACA Y LA COGERE Y TE LA MARCARE.....SACA MAS DE UNA Y EN DISTINTAS POSICIONES .... A LO DE LA REPRO EL LUNES O EL MARTES TE DIGO ALGO ....

OSAKA .... A MI GUSTO SIEMPRE CHAMPIÑON....:) Y SI ES DE CUATRO MASAS MEJOR......( ELECTRODOS ) COMO LAS DE OPEL....... QUE ESAS SON COJONUDAS..... BUSCATE LAS DE ALTO RENDIMIENTO SON UN PELIN MAS CARAS PERO VAN QUE TE CAGAS......... ;D ;D ;D ;D ;D ;D ;D ;D ;D
  • GALLEGO
  • Autor del tema
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SOLUCION A VUESTROS PROBLEMAS CON EL FREE 06 Jul 2009 00:42 #279527

Para Toto soy Palomo y decirte que mi free es 1.8 y lo que tu dices que le pasa al tuyo al mio le pasa de siempre. A los 65000 km se jodio la culata se lo puse todo nuevo, ademas le quite el catalizador, le hice la pro, le puse bugias ngk de plata y una turbina en la admision, y sigue igual si a ca un pelin mejor. Pero cuando voy por carretera a 110 o 120 y empiezo una cuesta que con el pegeot 207 de mi empresa subo a 150 el free empieza a ahogarse y al final acabo a 70 o 80 en tercera o cuarta es
una mierda andando y  el consumo entre 9 y 14 l, los 9 solo en autovia, y ahora la prueba de oro me meti en un cortafuegos muy pendiente y el coche no subia pero ni patinaba solo se ahogaba y olia a embrague quemado, por eso ni gomas ni suspension ni leches si el coche no tira solo sirve para llanear y dar paseos yo en cuanto pueda lo cambio y no pierdo ni mas dinero ni mi tiempo con el, porque lo mas fuerte es que meti el 207 en el cortafuegos y siendo un turismo le dio una leccion al free y con ruedas de carretera y traccion del subio escarbando como un gato, yo sinceramente me averguenzo del free 1.8. Consejo cambialo cuando puedas y no pierdas el tiempo yo llevo un mes con el en venta y no lo quiere nadie casi ni regalado asi que al final me lo quedare para ir al super y al trabajo y me comprare otro coche land cualquiera.

  • Palomo
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SOLUCION A VUESTROS PROBLEMAS CON EL FREE 06 Jul 2009 08:52 #279549

Para Toto soy Palomo y decirte que mi free es 1.8 y lo que tu dices que le pasa al tuyo al mio le pasa de siempre. A los 65000 km se jodio la culata se lo puse todo nuevo, ademas le quite el catalizador, le hice la pro, le puse bugias ngk de plata y una turbina en la admision, y sigue igual si a ca un pelin mejor. Pero cuando voy por carretera a 110 o 120 y empiezo una cuesta que con el pegeot 207 de mi empresa subo a 150 el free empieza a ahogarse y al final acabo a 70 o 80 en tercera o cuarta es
una mierda andando y  el consumo entre 9 y 14 l, los 9 solo en autovia, y ahora la prueba de oro me meti en un cortafuegos muy pendiente y el coche no subia pero ni patinaba solo se ahogaba y olia a embrague quemado, por eso ni gomas ni suspension ni leches si el coche no tira solo sirve para llanear y dar paseos yo en cuanto pueda lo cambio y no pierdo ni mas dinero ni mi tiempo con el, porque lo mas fuerte es que meti el 207 en el cortafuegos y siendo un turismo le dio una leccion al free y con ruedas de carretera y traccion del subio escarbando como un gato, yo sinceramente me averguenzo del free 1.8. Consejo cambialo cuando puedas y no pierdas el tiempo yo llevo un mes con el en venta y no lo quiere nadie casi ni regalado asi que al final me lo quedare para ir al super y al trabajo y me comprare otro coche land cualquiera.


:o :o :o Me estais acojonando, hace poco que tengo mi Free 1.8 y quitando los tirones que daba cuando me lo entregaron (cosas de mis prisas, y no le revisaron el sistema de encendido bien) el coche me vá de lujo, ayer me fuí a la montaña con el y lo metí por sitios que realmente aluciné, vale que es un gasolina y para que te de el par motor y dé sus c.v. hay que subirlo más de vueltas que un diesel, pero el coche en 2nda subió por sitios que flipé, y en 1era dosificando el embrague hice subidas muy pero que muy inclinadas, el tema consumo pues se sabe,,, es un motor gasolina de poca cilindrada y pocos c.v. aunque un desarrollo de marchas logrado (desde mi punto de vista) y en conducción ciudad gasta bastante, en autopista si no le das "cera" el consumo es muy razonable (no se puede ir a un ritmo cruvero como en un turismo) y en campo pues algo similar o un pelín superior al consumo de ciudad. Espero que me siga funcionando igual de bien, pues he pedido un kit de protectores de bajos, unos amortiguadores koni con muelles largos y elevadores de muelles,,,  :(
  • osaka
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SOLUCION A VUESTROS PROBLEMAS CON EL FREE 14 Jul 2009 13:47 #281311

Hola Gallego, he posteado un problema pero nadie me dá solución, a ver si tu me la puedes dar cuando tengas un momento, resulta que el reloj del Free, no vá, me explico,,, se enciende la luz de fondo pero no se ve la hora, esto lleva algún fusible? Pila interior?,,, pues en la caja de fusibles no veo nada que indique reloj, y me han comentado que puede ser el fusible de la R/CD pero la R/CD funciona perfectamente,,, sabes que puede ser?
Otra cosa, que veo que estás puesto en el tema, donde puedo encontrar los neumáticos Marshal Powerguard en 205/75-15 T, pues los de delante los tengo nuevos, y los de atrás son de una marca que no conozco y están para cambiar, y no me llega para hacer un cambio total, así que busco los marshal (que son de la casa kumho) pero no doy con ellos.

Perdón por el tocho, pero tu me contestas siempre que puedes.

Gracias de antemano, un colega.

Vicen (Osaka).
  • osaka
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SOLUCION A VUESTROS PROBLEMAS CON EL FREE 15 Jul 2009 11:21 #281521

hola gallego, te adjunto fotos de la valvula de la mariposa y a de presion dime si ves algo raro por que no encotramos la salida de vuelta al tanque, disculpa mi retraso pero es que he estado fuera unos gracias por todo como siempre



  • toto55
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SOLUCION A VUESTROS PROBLEMAS CON EL FREE 15 Jul 2009 17:58 #281606

Hola Gallego.

Agradecerte la mano que nos echas a la mayoría...

Tengo un di del 2000 y tengo un problemilla con el A/A. No salía aire frío y fuí a recargarlo. Una vez recargado salía aire frío pero al poco tiempo, 30 min, ya no salía nada. Ahora resulta que cuando lo pongo, algunas veces sale aire frío pero la mayoría no. Qué crees que puede ser? El compresor arranca con lo que lo he descartado.

Aprovecho para contarte otra que me tiene mosqueado. A veces me suena un "clank" en la parte trasera, suele coincidir con giros a derecha e izquierda cerrados. Esto nunca lo hace en carretera o con giros abiertos.

Muchas gracias de antemano por tu ayuda.

Un saludo a todos los landroveros.

Buenas de nuevo, me podéis echar una mano con esto?

Muchas gracias...
  • Guty18
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por Guty18.

SOLUCION A VUESTROS PROBLEMAS CON EL FREE 17 Jul 2009 16:35 #282150

Hola Gutty18,
Creo que el clonk al que te refieres se debe a el mal estado de las sujecciones (silenblocks) del motor, transmisión, caja de cambios... revisalo cuanto antes, debido a que con el tiempo te puede llegar a estropear incluso la IRD.
Yo he dejado hoy mismo el mio por ese mismo motivo y me ha dicho lo que te he comentado. La avería no es cara y sus consecuencias son carísimas. El lunes después de reponer dichas piezas me dirán si me he cargado la IRD o no. De momento me ha dado error en el cuadro de mandos.

Ya me contarás.

Tino.Asturias
Free 2.0 Xedi
  • Tino.Asturias
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SOLUCION A VUESTROS PROBLEMAS CON EL FREE 17 Jul 2009 21:17 #282249

Hola Gallego, he posteado un problema pero nadie me dá solución, a ver si tu me la puedes dar cuando tengas un momento, resulta que el reloj del Free, no vá, me explico,,, se enciende la luz de fondo pero no se ve la hora, esto lleva algún fusible? Pila interior?,,, pues en la caja de fusibles no veo nada que indique reloj, y me han comentado que puede ser el fusible de la R/CD pero la R/CD funciona perfectamente,,, sabes que puede ser?
Otra cosa, que veo que estás puesto en el tema, donde puedo encontrar los neumáticos Marshal Powerguard en 205/75-15 T, pues los de delante los tengo nuevos, y los de atrás son de una marca que no conozco y están para cambiar, y no me llega para hacer un cambio total, así que busco los marshal (que son de la casa kumho) pero no doy con ellos.

Perdón por el tocho, pero tu me contestas siempre que puedes.

Gracias de antemano, un colega.

Vicen (Osaka).


A ver si alguien me hecha un cable con este temilla, supongo que Gallego andará más liado que la cama de un loco,,, normal.  ;D ;D ;D
  • osaka
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SOLUCION A VUESTROS PROBLEMAS CON EL FREE 20 Jul 2009 09:53 #282654

Hola Tino.

Muchas gracias por la info. Le echaré un vistazo este finde a ver qué veo. Ya me contarás cómo le ha ido al tuyo y si ha sido muy caro el asunto.

Un saludo.

Guty.
  • Guty18
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SOLUCION A VUESTROS PROBLEMAS CON EL FREE 25 Jul 2009 02:33 #283929

heyyy TIUU....:) PERDONA MI RETRASO PERO ES QUE ESTE TEMPORADA ESTA MUY LIAAA....

HABER A LO DEL RELOGJITO DE MARRAS SI SE TE ENCIENDE LA LUZ Y NO LOS NUMEROS ...POS OLVIDATE DEL ES QUE SE JOROBO...
SI TIENES VALOR DE DESMONTARLO TODO ENTONCES MIRA EL CONECTOR DE LA PANTALLA DE TINTA LIMPIALA O ASEGURATE DE QUE HACE BUEN CONTACTO .....NUNCA HAS DESMONTADO UN RELOJ DE LOS CHINOS O UNA CALCULADORA???

PUES APLICALE LO MISMO, HABER SI SOLO ES DE LA PLACA DE MARRAS.....Y SI NO CAMBIALE EL RELOJ COMO HICE YO

A LO DE LAS RUEDAS TE RESPONDERE PARA LA SEMANA QUE VIENE LE PREGUNTARE AL QUE ME LAS SIRVE A MI  PORQUE ESE SEGURO QUE SABE BIEN QUIEN SE ENCARGA DE LAS MARXAL....

PERDONA POR TARDAR TANTO YA SE SABE ....MUXO LIO.....

ATT: GUSTAVO VAZQUEZ.... GALLEGO. 
  • GALLEGO
  • Autor del tema
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SOLUCION A VUESTROS PROBLEMAS CON EL FREE 26 Jul 2009 13:21 #284070

heyyy TIUU....:) PERDONA MI RETRASO PERO ES QUE ESTE TEMPORADA ESTA MUY LIAAA....

HABER A LO DEL RELOGJITO DE MARRAS SI SE TE ENCIENDE LA LUZ Y NO LOS NUMEROS ...POS OLVIDATE DEL ES QUE SE JOROBO...
SI TIENES VALOR DE DESMONTARLO TODO ENTONCES MIRA EL CONECTOR DE LA PANTALLA DE TINTA LIMPIALA O ASEGURATE DE QUE HACE BUEN CONTACTO .....NUNCA HAS DESMONTADO UN RELOJ DE LOS CHINOS O UNA CALCULADORA???

PUES APLICALE LO MISMO, HABER SI SOLO ES DE LA PLACA DE MARRAS.....Y SI NO CAMBIALE EL RELOJ COMO HICE YO

A LO DE LAS RUEDAS TE RESPONDERE PARA LA SEMANA QUE VIENE LE PREGUNTARE AL QUE ME LAS SIRVE A MI  PORQUE ESE SEGURO QUE SABE BIEN QUIEN SE ENCARGA DE LAS MARXAL....

PERDONA POR TARDAR TANTO YA SE SABE ....MUXO LIO.....

ATT: GUSTAVO VAZQUEZ.... GALLEGO. 


Gracias Gus, eres un crack!!!  :)
  • osaka
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SOLUCION A VUESTROS PROBLEMAS CON EL FREE 27 Jul 2009 12:10 #284227

hola,
acabo de comprar un Free 2 S CommandShift TD en concesionario con unos sobre 13.000 km.
Un coche practicamente nuevo y estupendo, pero he notado el siguiente problema:
cuando paro en las glorietas o semáforos (peda de freno pisado y la palanca de CommandShift en la posición D), algunas vecese sobre todo por las mañanas, me entra con el aire de ventilacion a salon un holor a quemado (como goma quemada).
luego cuando vuelvo a circular este olor se quita en unos minutos. luego a lo largo del dia ya no lo noto practicamente nunca.
nunca he notado este olor cuando circulo o cuando freno en la autopista, por ejemplo. solo cuando freno el coche ante un semáforo o algo parecido y no todas las veces que freno, solo algunas, pero suficiente para darse cuenta que es de mi coche
a alquien ha pasado algo asi? que puede ser? alguna junta que estña mal sujeta?
  • waff
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SOLUCION A VUESTROS PROBLEMAS CON EL FREE 27 Jul 2009 21:23 #284413

acabo de comprar un Freelander largo del 98 y tengo un par de dudas

en la parte trasera, sobretodo en frio al girar, hace como un CLACK metalico, he visto cual es el problema de esto en otro tema, pero si sabes algo mas, te lo agradeceria.

otra cosa que me preocupa mas, antes de ayer, enmedio del campo por la noche, voy a arrancar y no hace ni el amago, tenia bateria de sobra, probamos varias veces, no hacia nada, lo empujamos un poco, nada, y derrepente arranca perfectamente. Este problema lo ha seguido dando unas cuantas veces despues, aunque creo que lo si haces con primera metida (y embrague pisado), arranca, ¿puede que haya que arrancar asi?, pero ¿porque otras veces si arranca?

gracias
  • JMMadrid
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SOLUCION A VUESTROS PROBLEMAS CON EL FREE 27 Jul 2009 21:25 #284415

Hola gallego que tal soy toto de nuevo, le he puesto la valvula de mariposa nueva es lo que me decia el ordenador, y nada seguimos igual, por favor cuando pueda mira las fotos que te colge a ver si podemos hacer algo, gracias como siempre, salu2.
  • toto55
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SOLUCION A VUESTROS PROBLEMAS CON EL FREE 29 Jul 2009 14:00 #284958

Buenas a todos.

Alguién que me pueda echar una mano con esto?

Tengo un di del 2000 y tengo un problemilla con el A/A. No salía aire frío y fuí a recargarlo. Una vez recargado salía aire frío pero al poco tiempo, 30 min, ya no salía nada. Ahora resulta que cuando lo pongo, algunas veces sale aire frío pero la mayoría no. Qué creiés que puede ser?

Muchas gracias.

Guty.
  • Guty18
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SOLUCION A VUESTROS PROBLEMAS CON EL FREE 07 Ago 2009 01:00 #287197

EN BREBE OS RESPONDERE ES QUE UNO ESTA DE VACAS....:) PERO NO OS DESESPEREIS QUE NO TARDARE MUXO
::::) ;D ;D ;D ;D ;D ;D ;D ;D

PERDONARME PORFA... :)
ATT GUSTAVO .....GALLEGO
  • GALLEGO
  • Autor del tema
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SOLUCION A VUESTROS PROBLEMAS CON EL FREE 10 Ago 2009 20:40 #287889

Eso, eso,,, tu de jolidains y tuneando el free  ;D ;D ;D
  • osaka
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SOLUCION A VUESTROS PROBLEMAS CON EL FREE 13 Ago 2009 20:47 #288740

Hola Gallego, te cuento mi problema y gracias de antemano.
Ayer se enciende el piloto (GESTION DEL MOTOR) de mi free td4 del 2002,parece que entra en un programa de emergencia, ya que a las 2000 vueltas aproximadamente se enciende y corta la potencia al motor, he podido llegar al taller LR y parece que es problema de alimentación, quieren cambiar la bomba inyectora, ¿ Te parece correcto ? o alguna idea.

saludos
  • MCeron
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SOLUCION A VUESTROS PROBLEMAS CON EL FREE 23 Ago 2009 17:16 #290527

Pues eso no era. Total que hoy se me a parado el coche de golpe, y me a dejado tirrado como una colilla. Parece como si no le llegase gasoil o electricidad a la bomba de inyección. Hay alguien que le haya ocurrido lo mismo? solución?


            Hola yo tengo  el  mismo  promema ke  tu, no se todavia  lla  averia. si  saves algo me  lo comunicas
  • yimmi
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SOLUCION A VUESTROS PROBLEMAS CON EL FREE 23 Ago 2009 20:15 #290537

Hola Gallego muy buenas.

Hoy se me han acabado las vacaciones y estoy doblemente cabreado. Lo primero porque mañana lunes me toca currar y lo segundo porque mi Free Td4 ha vuelto a hacer de las suyas (ya me extrañaba a mi que este año no se había quejado todavía).

El caso es que el coche iba perfectamente hasta que hace cosa de dos / tres semanas, le dio por no arrancar bien. Lo hizo una mañana sin previo aviso y desde entonces no hay vez que arranque correctamente. El problema le ocurre en frío, en caliente, cuesta arriba, cuesta abajo, usando el invento de los calentadores y sin usarlo y tanto si el coche lleva parado varios días como si lo arranco a los pocos segundos de pararlo.

Lo bueno es que de momento el coche arranca siempre pero tras darle no menos de 5 segundos de llave. Mientras tiro de llave sólo se oye el motor de arranque y tras 5 - 8 segundos el coche arranca bien. Una vez en marcha creo que va como siempre (puede que a lo mejor ande un poco menos en bajas... pero a lo mejor soy yo que estoy un poco paranoico).

Como estaba de vacas, lleve el coche a un taller de Avila (soy de Madrid), le metieron el ordenador y les daba avería en el captador del cigüeñal. Lo cambiaron junto con el sensor del arbol de levas y todo sigue igual sin solucionarse el problema. Han probado también con otra batería y todo exactamente igual. Como dato adicional, decir que hace 10 meses cambié los 4 inyectores.

¿Alguna idea? ¿Podría ser la bomba del gasoil que no diera suficiente presión para el arranque?

En fin, estoy abierto a sugerencias.

Muchas gracias
  • moway2xx
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SOLUCION A VUESTROS PROBLEMAS CON EL FREE 24 Ago 2009 23:51 #290891

HOOOLAAA Y PERDONAR EL RETRASO...:)

BUENO EMPECEMOS..

A LO DEL PROBLEMA DE MCERON ME IMAGINO QUE YA LO TENDRAS RESUELTO PERO EN FIN ...POR LO QUE ME CUENTAS MEDA QUE PUEDE SER AVERIA DEL CAUDALIMETRO...

A LO DE MOWAYYXX NECESITARIA MAS DATOS PERO YO EMPEZARIAPOR PROVAR LA BALBULITA O MAS BIEN EL SENSOR DE PRESION DE LA RAMPA DE INJECCION......MIRATE EN EL DESGUACE QUE GASTARAS POCO Y TE SALDRA DE IGUAL RENDIMIENTO..
AHHH Y REVISATE LA CLEMA Y LOS CABLECITOS DE MARRAS DE ESE MISMO CAPTADOR....:)

AHHH Y FELICES  VACACIONES PARA EL QUE LAS TENGA.................
  • GALLEGO
  • Autor del tema
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SOLUCION A VUESTROS PROBLEMAS CON EL FREE 27 Ago 2009 19:22 #291685

Hola muy buenas de nuevo... novedades con los problemas de arranque comentados unos pocos post hacia atrás.

Deje el coche en el servicio oficial. El coche arrancaba tras una buena ración de llave de unos 5 segundos. Mientras que sonaba el motor de arranque el coche es como si no tuviera gasoil. Una vez transcurrido ese tiempo el coche arrancaba y una vez en marcha todo OK.

Tras recogerlo de Land Rover me indican lo siguiente:

- Han cambiado el filtro del aire, el del gasoil y el de recirculación de gases de escape. Por lo que parece estaban bastante mal (el del aire lo certifico que estaba bien negro que lo he visto yo).

- Tras hacer esto, el coche arranca bastante mejor aunque no llega a arrangar igual que lo hacía antes.

- El ordenador de LR no indica ninguna avería y parece que las presiones de combustible son correctas.

No he cambiado el sensor que me indicó Gallego porque no indicaba averías el ordenador... ¿puede ser que esté mal y el ordenador no se entere?

En fin, que yo creo que el paciente sigue algo tocado. Después del cambio de filtros si que he notado mejoría al coche en marcha ya que tiene algo más de vidilla que antes, pero lo del arranque no termina de ir fino aunque lo probaré este fin de semana para asegurarme 100%.

Como dato adicional, indicar que antes de llevarlo a LR, hicieron una prueba utilizando un spray arrancador pulverizandolo cerca del tubo que imagino que es la toma de iare del motor (tubo gordo negro de plástico que va con abrazaderas y de esa forma el coche arrancó instantaneamente.


Un saludo
  • moway2xx
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SOLUCION A VUESTROS PROBLEMAS CON EL FREE 27 Ago 2009 20:13 #291701

Hola a todos, efectivamente ya tengo solucionado el problema de GESTION DEL MOTOR, el ordenador de la casa LR daba un problema (como dice Gallego), de alimentación, se solucinó cambiando la bomba de combustible y por si acaso el filtro que hay cerca. (22 € de mano de obra y 280 de la bomba) tengo que decir que el coche funcionó en baja más de 200 kms a 80kms/hora pero en las cuentas a 40. Escribo por si le puede pasar a alguien en el futuro.
Saludos y gracias.
MCerón

  • MCeron
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.131 segundos

 

Nuestros Colaboradores