Últimos mensajes

Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: ¿Sensor de embrague mal? (Control de crucero no funciona)

¿Sensor de embrague mal? (Control de crucero no funciona) 25 Feb 2021 09:03 #946099

Hola;

Abro nuevo hilo porque después de buscar he visto cosas similares pero no concretamente lo que le sucede a mí, si no es así mis disculpas.
He instalado el control de crucero pero no funciona, meto Nanocom y veo que todos los botones del sistema los detecta bien la ECU, el interruptor de pedal de freno también, en cambio el sensor del embrague aparece siempre activado, da igual que pise el pedal o no. El cableado del mismo parece estar bien por lo que entiendo que el sensor habra muerto.
Mis dudas son:
-si esto es así, ¿no deberia notar algo raro en el funcionamiento del motor, o al embragar/desembragar? Aparentemente va bien...
-¿cuál es el número de pieza del recambio? (creo que habia una referencia antigua y una nueva, es un Discovery Td5 de 1999 reprogramado, y lleva el sensor en un lateral del vano motor).

Saludos!
  • Txakarro
  • Avatar de Txakarro Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 348
  • Gracias recibidas: 32

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

¿Sensor de embrague mal? (Control de crucero no funciona) 25 Feb 2021 09:43 #946101

si se te ha quedado abierto el sensor el coche debería quedarse algo acelerado cuando vas a cambiar de marchas, si que ha quedado cerrado, todo lo contrario, el coche cae de vueltas muy de golpe cuando levantas el pedal del acelerador y te puede llegar a dar tirones a baja velocidad.
pa vernos matao.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

¿Sensor de embrague mal? (Control de crucero no funciona) 25 Feb 2021 10:06 #946102

Gracias, Gus, es lo que había leído, pero no noto nada. Entiendo que la lectura ON indica continuamente cerrado.
Algún tirón hace cuando lo conduce otra persona, será que yo me he acostumbrado...
Cambiaré sensor (¿o hay alguna ñapa posible para probar?).
¿Sabes la referencia?
  • Txakarro
  • Avatar de Txakarro Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 348
  • Gracias recibidas: 32

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.069 segundos

 

Nuestros Colaboradores