Últimos mensajes

    • FALLOS EVOQUE 2016
    • Hola. Acabo de ver este hilo y me gustaría hacerte una cosnsulta que he hecho en otro tema que he abierto, por si me pudieras ayudar, copio y pego el mensaje que he escrito: "Hola a todos los amantes de Land Rover en general y del Evoque en particular. Aunque nunca he escrito, hace tiempo que os sigo y os leo. Ahora me dirijo a vosotros para hacer una consulta, por si a alguien más le ha pasado y/o sabe a qué se debe lo que os voy a contar. Resulta que hace unas semanas me salió en la pantalla en mensaje "Nivel de aceite del motor críticamente bajo", medí el nivel de aceite y estaba bien, por lo que decidí llevarlo a Land Rover para que solucionaran el problema. Lo curioso es que el mensaje sólo sale cuando arranco el coche en frío, después no vuelve a salir más en todo el día. Procedieron a cambiarle el aceite y el filtro, ya que, aunque no le tocaba, por algún motivo en el último cambio le pusieron 5W30 cuando debe llevar 0W30, además como les salía en el ordenador un mensaje de presión de aceite le cambiaron la válvula de presión del aceite, el solenoide del aceite y otra vávula que pone "Ref PISTUN", ni pajolera idea... Pero la factura con un importe muy alto (el coche está en garantía, por lo que no lo he tenido que pagar). El caso es que me dicen que ya no les sale nada en el ordenador y que el coche está listo. Me lo llevo y cuando voy a arrancarlo al día siguiente, como he dicho antes, en frío, el mensaje sigue saliendo. El caso es que lo arranco la primera vez en frío y sale el mensaje (como 3 segundos), paro el coche, lo vuelvo a arrancar 10 segundos después y ya ni rastro del mensaje, hasta que el coche vuelve a estar frío del todo. Volveré a llevarlo pero si alguien sabe a qué puede deberse o le ha pasado algo similar, pues me vendría bien la ayuda. Muchas gracias de antemano."
    • En: Consultas por Modelo de Land Rover / Range Rover Evoque + L405
    • 31 Oct 2020 19:40
    • Avatar de kings
    • Soy un traidor ?
    • Lo peor en esta vida es traicionarse a sí mismo. Si has cambiado sin convencimiento...., malo. Si lo has hecho por necesidad, serás capaz de llevarlo medianamente bien. Pero echarás de menos lo que pierdes. Que disfrutes ese Mercedes.
    • En: General / Consultas Land Rover en general
    • 31 Oct 2020 16:10
    • Avatar de Jaime Sanroman Vazquez
    • Servoasistida.
    • Hola, significa que hagas girar el motor, pero sin arrancarlo. Yo también seguí ese manual al cambiar el líquido en su día y me dejó un poco descolocado, porque no llevo estrangulador, pero si quitas el cable del relé (que yo entiendo que es la electrovalvula de combustible) el motor no arranca. Luego además si sigues leyendo te dice que cuando el líquido no baje más, entonces lo arranques al ralentí, así que se entiende que hasta ese momento todas las operaciones anteriores son a motor apagado. Al menos así lo hice yo y no he tenido problemas. Saludos.
    • En: Consultas por Modelo de Land Rover / Series
    • 31 Oct 2020 14:16
    • Mensaje "Nivel de aceite bajo" en pantal...
    • Hola a todos los amantes de Land Rover en general y del Evoque en particular. Aunque nunca he escrito, hace tiempo que os sigo y os leo. Ahora me dirijo a vosotros para hacer una consulta, por si a alguien más le ha pasado y/o sabe a qué se debe lo que os voy a contar. Resulta que hace unas semanas me salió en la pantalla en mensaje "Nivel de aceite del motor críticamente bajo", medí el nivel de aceite y estaba bien, por lo que decidí llevarlo a Land Rover para que solucionaran el problema. Lo curioso es que el mensaje sólo sale cuando arranco el coche en frío, después no vuelve a salir más en todo el día. Procedieron a cambiarle el aceite y el filtro, ya que, aunque no le tocaba, por algún motivo en el último cambio le pusieron 5W30 cuando debe llevar 0W30, además como les salía en el ordenador un mensaje de presión de aceite le cambiaron la válvula de presión del aceite, el solenoide del aceite y otra vávula que pone "Ref PISTUN", ni pajolera idea... Pero la factura con un importe muy alto (el coche está en garantía, por lo que no lo he tenido que pagar). El caso es que me dicen que ya no les sale nada en el ordenador y que el coche está listo. Me lo llevo y cuando voy a arrancarlo al día siguiente, como he dicho antes, en frío, el mensaje sigue saliendo. El caso es que lo arranco la primera vez en frío y sale el mensaje (como 3 segundos), paro el coche, lo vuelvo a arrancar 10 segundos después y ya ni rastro del mensaje, hasta que el coche vuelve a estar frío del todo. Volveré a llevarlo pero si alguien sabe a qué puede deberse o le ha pasado algo similar, pues me vendría bien la ayuda. Muchas gracias de antemano.
    • En: Consultas por Modelo de Land Rover / Range Rover Evoque + L405
    • 31 Oct 2020 12:00
    • Nuevo en este apasionante mundo de los Land Rover
    • Saludos. Sobre el tema de los cables, lo mejor si se puede es fijarse y marcar o apuntar los colores de cada uno o de cada conector. Tambien puedes poner un poco de cinta de carrocero pillando el cable y pegandola de forma que se toquen las dos caras con su pegamento, asi tendras sitio para escribir. Puedes usar cable normal. Si vas donde algun electricista seguro que tiene trozos de cable que se sobren y te los facilitara mas barato que en ferreterias. El mamparo no creo que pese tanto como para no poder entre dos personas. Sin haber probado, casi creo que lo pueda manejar uno solo. Para quitar oxido, segun piezas y medios que tengas, una solucion es cortar y soldar un trozo nuevo. El motor del limpia podras probarlo despues pero tienes que saber el esquema antes. Tendra un positivo de velocidad lentra, otro de rapida, otro independiente para que le permita volver a la posicion de reposo cuando lo has apagado a medio recorrido y supongo que otro de negativo, sino hace negativo por masa. El mamparo creo que sea identico incluso de los modelos largos. Animo.
    • En: General / Bienvenidas y Presentaciones
    • 31 Oct 2020 11:06
    • luces de emergencia
    • Buenos dias, perdona por no contestarte ayer, estaba un poco liado con el trabajo, bueno ahora me quedan dos hilos por colocar, supongo que uno ira al relé para hacer la intermitencia y el otro ira a las luces del cuadro para que funcionen las luces al mismo tiempo, me refiero a la botonera y las del cuadro. Un saludo.
    • En: Consultas por Modelo de Land Rover / Series
    • 31 Oct 2020 10:56
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: Duda neumático

Duda neumático 25 Sep 2020 09:51 #939195

Buenas. Haber poco pillé un Disco 300 y tengo que cambiar gomas. Ya venía preparado +5 y recortado, pues traía unas 235/85-16 de taco, gastadas. Y era como un carromato. No se si llevaba Rori o Ping, pero muy lento. Ahora le tengo en chapa y pintura, y voy a cambiar gomas.
El tema es que aunque le haga Rori, quiero que vaya bien en carretera, normal vamos, aparte de en campo.
Y las medidas originales con el coche levantado quedan ridículas, y ya que le voy a pintar quiero que aparte de funcionar bien, luzca bien.
Pensaba poner algo menos de diámetro que el 235/85 que da 80 cm., y poner 245/75 o 265/70 que dan 77 cm. y es un diámetro que creo quedará bonito y además ganará en prestación rutera.
Otra duda es si pongo 265/70 será una anchura que vaya mal porque fuerce el motor o da igual la 245 o la 265 con ese diámetro de 77 cm.
Busco llenar el hueco de la rueda, con o sin separadores.

Enviado desde mi H8324 mediante Tapatalk
  • mumal
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 15
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:Duda neumático 25 Sep 2020 10:29 #939198

Yo para los 300 siempre he sido fan de 245/75, es equivalente y no hay que homologar, queda bien en el paso de rueda y además la mueve bien sin hacer nada.
Aunque si llevas los pasos recortados igual se ve pequeña.
Disco II TD5
Ex RR 300Tdi
Ex RR 3.5V8

  • Peke
  • Avatar de Peke
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1299
  • Gracias recibidas: 49

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por Peke.

Re:Duda neumático 25 Sep 2020 12:24 #939205

Es este
Adjuntos:
  • mumal
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 15
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:Duda neumático 25 Sep 2020 13:11 #939210

Pues si es equivalente, me parece que mucho hueco no vas a rellenar ahi.
Yo llevaba las 205 de serie y me pasaba igual. Nduve pensandome lo de meterle las 235/85-16 pero visto el tema de homologacion con barra antiempotramiento y lo que alargaba el desarrollo, no me termino de convencer.
Al final puse unas 245/75-16 si no recuerdo mal, que me dan dos cm de altura mas al suelo, pero tambien se pasan del limite y hay que homologar.
Lo hice mas que nada para no andar perdiendo prestaciones como con las 235/85-16, pero el resultado no ha sido el apetecible.
Las ruedas afectan a las prestaciones del coche. Llevaba el rory hecho y aun asi, no anda como antes. Le puse el ping, la arandela de compensacion de la bomba, y el grifo de presion de turbo, junto con un intercooler mas grande, pero solo conseguia humarreras negras en bajas y poco mas.
Tal es el punto que he quitado el ping y lo vendo, y ni siquiera he homologado las ruedas porque me da que no voy a repetir con ellas.
Ahora llevo las de carretera, unas 235/70-16, que esas si que son equivalentes, y el coche anda muy bien.
Toca para el mes que viene poner ya las de tacos, ya veremos....
Por cierto, la 245 con separadores toca en la aleta trasera y hay que recortar un poco. Sin separadores salvo en cruces de puentes muy pronunciados, libras.
De esta salimos ardiendo!!!!
  • telemaco4x4
  • Avatar de telemaco4x4
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2678
  • Gracias recibidas: 80

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:Re:Duda neumático 25 Sep 2020 13:18 #939211

Yo no quiero poner ruedas para subir mas aún, de hecho está e mas creo, sólo que no quiero poner unas ruedas ridículas de apariencia. Voy a gastarme una pasta en dejar el coche bonito y no me cuadran unas ruedas pequeñas en un bicho grande y alto, puro no quiero ir por carretera a 100 y que no suba las cuestas, porque es para el campo, pero hay que ir al campo, y si me quiero subir a pirineos por ejemplo, que no sea un suplicio.
Por eso busco rueda que quede bien al coche y que no le machaque

Enviado desde mi H8324 mediante Tapatalk
  • mumal
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 15
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:Re:Duda neumático 25 Sep 2020 13:52 #939214

Y las 265/70, que tienen un diámetro como las 245/75, las moverá bien, igual?
Al ser mas anchas, quedarán mejor y no tienen el diámetro de las 235/85

Enviado desde mi H8324 mediante Tapatalk
  • mumal
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 15
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Duda neumático 25 Sep 2020 13:55 #939215

No he mirado si son equivalentes o no. Pero es importante para saber hasta que punto afecta al desarrollo del cambio. Como el desarrollo sea mas largo en la mas ancha, adios.
La anchura frena en carretera y hace que gaste mas. Pero no tanto como unos desarrollos descompensados.
De esta salimos ardiendo!!!!
  • telemaco4x4
  • Avatar de telemaco4x4
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2678
  • Gracias recibidas: 80

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Duda neumático 25 Sep 2020 14:03 #939216

telemaco4x4 escribió: No he mirado si son equivalentes o no. Pero es importante para saber hasta que punto afecta al desarrollo del cambio. Como el desarrollo sea mas largo en la mas ancha, adios.
La anchura frena en carretera y hace que gaste mas. Pero no tanto como unos desarrollos descompensados.


La 245/75 mide 774 mm y la 265/70 mide 777 mm, iguales, con lo que los desarrollos serán iguales. si lo que frena en carretera es mínimo, o asumible por el motor, las prefiero pues darán mas estabilidad.
  • mumal
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 15
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:Duda neumático 25 Sep 2020 16:38 #939222

Se notará diferencia?

Enviado desde mi H8324 mediante Tapatalk
  • mumal
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 15
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Duda neumático 25 Sep 2020 23:48 #939240

Yo ya te digo que de rodar con unas 205/80-16 o 235/70-16 siendo practicamente equivalentes, no aprecio apenas el mayor rozamiento del neumatico a la hora de andar en carretera.
Pero si que noto como merman las prestaciones y como pierde velocidad en las subidas con la 245/75-16 frente a las 235/70-16
Con lo cual, de la 245 a la 265 no notaras gran cosa entre una y otra, pero con cualquiera de esas dos necesitas darle algo mas de vidilla al motor para que vaya bien con ellas y las pueda mover con soltura.
Es pi experiencia personal, pero es subjetiva, claro.
De esta salimos ardiendo!!!!
  • telemaco4x4
  • Avatar de telemaco4x4
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2678
  • Gracias recibidas: 80

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Duda neumático 26 Sep 2020 11:54 #939255

Hola
Yo en el 300 siempre tuve 235/70, las de serie, y hace poco le puse 205 y me parece que se alegro (con 360.000km está viejito). No le pondría neumático más ancho ni loco, a no ser que sea uno de tacas gigantescos. Pero para una AT 235/70 como máximo. Y las llantas de origen me gustan más
Salute
  • mikelots
  • Avatar de mikelots
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1988
  • Gracias recibidas: 6

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:Duda neumático 26 Sep 2020 16:23 #939261

Es que para poner la medida original, tendría que quitar el +5, porque si no queda ridículo el coche. Ya sé que es difícil llenar el hueco y que esa rueda no me penalice.
Algo entre 235/70 o 205/70 y la 235/85. Creo que la 245/75 es la intermedia, no llena tanto pero algo llena y no le frena tanto.
Y me gustaría ya poner la 265/70 que de diámetro es como la 245/75, y quedará algo mejor, aunque como dijo el compi, algo frena.

Enviado desde mi H8324 mediante Tapatalk
  • mumal
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 15
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Duda neumático 26 Sep 2020 23:25 #939277



Aqui le tienes con el +5 y las ruedas de monte en medida de origen (205)

De esta salimos ardiendo!!!!
Adjuntos:
  • telemaco4x4
  • Avatar de telemaco4x4
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2678
  • Gracias recibidas: 80

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Duda neumático 26 Sep 2020 23:42 #939278





Aqui con las 245

Esteticamente llena mas, pero las prestaciones .....
De esta salimos ardiendo!!!!
Adjuntos:
  • telemaco4x4
  • Avatar de telemaco4x4
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2678
  • Gracias recibidas: 80

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Duda neumático 27 Sep 2020 00:59 #939282

telemaco4x4 escribió:





Aqui con las 245

Esteticamente llena mas, pero las prestaciones .....


Pues quedan bien, el mío me parece aún mas alto, demasiado. ¿Tienes separadores?
Y tienes hecho Rori, Ping, algo? Porque leo en el foro que las 235/85 con Rori van bien, entonces las tuyas entiendo que no llevas nada hecho.
  • mumal
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 15
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por mumal. Razón: Ortografía

Duda neumático 27 Sep 2020 23:33 #939321

Si, llevo rory hecho. Pues el ping y solo consegui que fuese peor. Humo negro al salir a bajas rpm y un consumo de 14 litros frente a los 10 y poco de media que me hace sin el.
Y llevo separadores, pero me rozan atras y tengo que quitarlos o recortar camel cut
De esta salimos ardiendo!!!!
  • telemaco4x4
  • Avatar de telemaco4x4
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2678
  • Gracias recibidas: 80

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por telemaco4x4.

Re:Duda neumático 28 Sep 2020 10:32 #939333

Y con Rori va regular? O va normal? Velocidad 120 sin forzar y vista cuestas bien? No entiendo como dicen poner 235/85 y que con Rori todo solucionado.

Enviado desde mi H8324 mediante Tapatalk
  • mumal
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 15
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:Duda neumático 28 Sep 2020 10:42 #939334

Ah y gracias por vuestras respuestas, estoy pez total.

Enviado desde mi H8324 mediante Tapatalk
  • mumal
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 15
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.441 segundos

 

Nuestros Colaboradores