Últimos mensajes

    • Avatar de ruiloba12
    • Cambiar mamparo SIII
    • gracias por tu respuesta, el tema esta en que no soy capaz de ver dónde se mandan los mensajes privados, si me lo indicas perfecto, sino mi teléfono es el 667548472. Ando un poco perdido, me pareció un buen precio teniendo en cuenta que el mío esta muy mal... pero si hay una mejor solución soy todo oídos,
    • En: Consultas por Modelo de Land Rover / Series
    • 12 Dic 2019 01:05
    • Avatar de kings
    • Os acordais del 300AR...?
    • Es un turbo hibridado: se ha mantenido el cuerpo de origen para no tener que modificar los asientos tanto en colector de escape como en la caracola del compresor. Se ha mantenido la turbina de empuje. Se ha cambiado el juego de rodamientos y estanqueidad mejorándolo con respecto al de origen, y se ha rediseñado el compresor mecanizándolo en aluminio a base de control numérico, añadiendo algún álabe y mejorando la superficie y el diseño aerodinámico de las aspas. Viene equilibrado y garantizado. Solo hay que quitar y poner, cambiando aceite y filtro -obviamente- y renovando el aceite tras mil km todo lo mas. Lo bueno sería medir la presión de soplado y tarar el pulmón de la válvula de descarga (WG) al nivel que se quiera no superando los 1,5 bares. Esta diseñado para el colector del motor 300. Tendrías que medir muy bien los asientos del turbo y caracola del 200 y comparar con los del 300, y ver también las acometidas de aceite para no variar posiciones. Pero debe haber para 200tdi también. No lo he buscado.
    • En: Consultas por Modelo de Land Rover / Defender
    • 12 Dic 2019 00:27
    • Avatar de kings
    • Re:Cambio de ballestas, duda donde comprar
    • Las parabólicas traseras son de 3 hojas en los 88 y de 4 hojas en los 109 Las que rebotan son las que llevan las hojas juntas trabajando al mismo tiempo, como por ejemplo las GME que vende Paddock. Son 3 hojas a trabajo completo. Diseñadas para la carga máxima del coche. Por eso a coche descargado y aliviado de peso resultan duras, aunque en absoluto parecidas a las elípticas de origen. Las que se comportan mas suavemente son las de dos hojas a trabajo completo y ballestin trabajando solo en carga. Las mias las compré hace casi 10 años a MM4x4.com, pero las veo en internet a un precio bueno: 227 libras + 18 de gastos de envío. Busca en Ebay: DA4107 Pair of Rear Parabolic Leaf Springs for Land Rover Series SWB (3 Leaf)
    • En: Consultas por Modelo de Land Rover / Series
    • 11 Dic 2019 23:58
    • RRc 200TDi ABS Calderin acumulador recalentado
    • Holaaaa.......gracias por tu interes......."ser o no ser............"...desde que vi el sistema , siempre ha sido mi duda, si trabajaba en vacio o en presion.....el que reparó la bomba, hace ya mas de 15 años, me dijo que era de vacio........y yo me lo crei.....cuando tenga tiempo lo comprobare, aunque....mejor "no meneallo"...no vaya a ser que nos carguemos el tinglao..... El acumulador en cuestion es nuevo...de hecho tiene unos tres años comprado en repuesto paralelo, como casi todo lo de LAND ROVER actual, y lo cambie yo personalmente....segun los "gurus" del sistema, debe aguantar unas 40 pedaladas con la bomba desconectada, antes de quedarse seco....nunca lo he comprobado.. Eso que tu dices del recalentamiento del rele, ahi precisamente esta el problema, lo que pasa es que, por un lado no he podido encontrar rele nuevo, y por otro, me da miedo meterle mano, no vaya a ser que se descuajaringue todo, y haya que ir a un sistema de servofreno y anulacion de todo el HALDEX, pues en WABCCO me dijeron que todo ese sistema ya esta descatalogado y no hay repuestos ( igual fue por quitarse de encima un toston poco rentable)....En fin, que, por el momento y hasta que pete, no hay mas solucion practica que enfriar el engendro, bien con la botella de agua, cosa poco ortodoxa y practica, o bien probar con algun otro sistema... Un saludo.....
    • En: Consultas por Modelo de Land Rover / Range Rover Classic + P38
    • 11 Dic 2019 11:10
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme


TEMA: Se calienta!!!!

Se calienta!!!! 20 Jun 2015 00:24 #786104

Bueno, pues tras un viaje a Madrid este finde ya he podido comprobar como se comporta el coche.
Tras cambiar el termostato que tenia que se quedaba siempre ligeramente abierto y no dejaba subir la temperatura a valores normales, puse uno nuevo de serie de los que abren a 89 y en condiciones normales, la temperatura siempre va en el medio de la escala del termometro.
Sin embargo, esta vez subiendo somosierra en 5ª a unas 2 y pico RPM, el coche mantenia bien la velocidad de subida pero la temperatura iba subiendo a ojos vista hasta el punto en el que llegando a los tuneles la aguja ya habia sobrepasado la tercera linea blanca y estaba a mitad de camino hacia la roja.
Una vez coronado el puerto, al bajar, la temperatura empieza a descender hasta que baja ppr debajo de la raya central.
El anticongelante esta cambiado, el radiadior limpio, el termostato nuevo.....
No se si tiene que ver con la modificacion sobre la bomba-turbo, que se supone que ha sido algo light, nada del otro mundo, o sea, que no va muy apretao....o si tendria algo que ver con el viscoso, o con los ventiladores electricos, aunque estos ultimos no se si solo funcionan cuando pones el A/A o tambien funcionan en modo normal en apoyo del viscoso.
He tenido otros dos coches con los mismos sintomas. El cherokee lo solucione cambiando el viscoso y el radiador, y en el xantia era que no disparaban los ventiladores por tema de la electronica.
Por donde empezaria a mirar?
De esta salimos ardiendo!!!!
  • telemaco4x4
  • Avatar de telemaco4x4 Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2075
  • Gracias recibidas: 19

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 20 Jun 2015 00:30 #786106

Tu mismo te estas respondiendo, si todo el circuito de refrigeracion lo tienes bien, el viscoso seria el siguiente punto a comprobar
  • txarli
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 20 Jun 2015 02:41 #786115

Buenas noches.

Empieza revisando el viscoso.

De entrada te recomendaria, que en el siguiente cambio de termostato, colocases uno de 78ºC... No le viene nada mal a nuestros bichos!

Un saludo!
+ LR Discovery 2 Td5 '00 -El GadgetoMovil- (Laboratorio movil de cacharros e inventos y transporte urgente de paparajotes)
  • AdrianSuki
  • Avatar de AdrianSuki
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 303
  • Gracias recibidas: 5

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 20 Jun 2015 12:30 #786156

Es un 200. El problema que tenia era que con el frio no cogia temperatura y en las bajadas se quedaba helado.
De esta salimos ardiendo!!!!
  • telemaco4x4
  • Avatar de telemaco4x4 Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2075
  • Gracias recibidas: 19

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 20 Jun 2015 12:37 #786158

yo lo he solucionado con radiador limpio, cuando digo limpio es por dentro pasando baqueta en taller de radiadores, y montando viscoso nuevo, ahora he realizado una prueba a 37 grados ambiente subiendo un puerto de 15 kms con caravana de 900 kilos 100 kmh, gas a fondo y temperatura a 90 grados, ni un grado mas,
  • juanfry
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 20 Jun 2015 13:33 #786166

Por curiosidad... El termostato que colocaste, es original Land Rover, o es de alguna marca segundaria tipo Britpart?
+ LR Discovery 2 Td5 '00 -El GadgetoMovil- (Laboratorio movil de cacharros e inventos y transporte urgente de paparajotes)
  • AdrianSuki
  • Avatar de AdrianSuki
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 303
  • Gracias recibidas: 5

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 20 Jun 2015 17:16 #786183

No recuerdo bien. me lo mandó Land Santana.
De esta salimos ardiendo!!!!
  • telemaco4x4
  • Avatar de telemaco4x4 Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2075
  • Gracias recibidas: 19

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 20 Jun 2015 17:22 #786185

Lo digo por que he leído de varios casos en los que los que el termostato de Britpart tiene defecto de fabricación. Suelen quedarse bloqueados y no se abren al 100%.

Prueba a sacar el termostato y ponerlo en una olla con agua y ponlo a hervir. Observa si el movimiento de apertura es correcto.

Así podemos descartar que el termostato este defectuoso.

Un saludo.
+ LR Discovery 2 Td5 '00 -El GadgetoMovil- (Laboratorio movil de cacharros e inventos y transporte urgente de paparajotes)
  • AdrianSuki
  • Avatar de AdrianSuki
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 303
  • Gracias recibidas: 5

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 20 Jun 2015 17:31 #786187

OK
De esta salimos ardiendo!!!!
  • telemaco4x4
  • Avatar de telemaco4x4 Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2075
  • Gracias recibidas: 19

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 21 Jun 2015 13:50 #786254

Porqué dices que se calienta?  Que la temperatura suba al meterle más carga al motor es normal.

la presurización en el circuito de refrigeración hace que temperaturas en el entorno de 100 o 105º  se puedan considerar como normales y no es ningún indicativo de que el motor se este sobrecalentando ni de que tenga algún problema.

Otra cosa es nuestra "Sensación" al ver subir el indicador aproximándose a la zona roja, entramos en una situación de casi pánico que en la mayoría de los casos  no esta justificada.

Un saludo.
  • jjtt
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 21 Jun 2015 23:54 #786335

Vamos a ver. Yo he tenido coches en los que la temperatura ni se inmutaba subieras o bajaras.
Y he tenido otros en los que la variacion era excesiva. En el cherokee la culpa fue de un radiador tupido. Tambien subia la temperatura en cuestas arriba. En el xantia era un problema de accionamiento de ventiladores por una sonda defectuosa.
En este la temperatura normal de funcionamiento tras poner un termostato en condiciones es a mitad de escala o poco menos.
Pero que en una subida en 5ª a Somorierra en direccion Madrid, llegue arriba con la aguja en la posicion 7/8, es decir en medio de la ultima blanca y la roja, no inspira ya mucha confienza, el margen ya es infimo.
No se si estara justificado o no.
Hoy con los calores iba todo el rato en la mitad entre la raya blanca del medio y la tercera. Mientras no haya cuestas, no hay problemas......
De esta salimos ardiendo!!!!
  • telemaco4x4
  • Avatar de telemaco4x4 Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2075
  • Gracias recibidas: 19

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 23 Jun 2015 13:15 #786586

Pues no, no parece normal.

Como te apuntan, es probable que la solución pase por una buena limpieza de radiador por fuera y por dentro.

Y o comprobar viscoso del ventilador.

Suerte y ya nos diras en que queda el asunto.
  • jjtt
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 23 Jun 2015 13:22 #786588

Pero insistamos.... has cambiado el viscoso?

El mio (300tdi) funcionaba mas o menos en el medio salvo cuando llegaba u a pendiente un poco pronunciada que empezaba a subir, ponerle un viscoso nuevo (proporcionado por land.santana por cierto) y ahi lo tienes, sin inmutarse en los bochornosos mediodias albaceteños ;)

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 23 Jun 2015 13:33 #786593

Desazte de él y busca un 300 sin problemas
Probablemente te saldrá más barato que arrastrar un 200 problemático, y te va a gustar mucho por dentro el 300.
Puedes empecinarte en arreglar lo inevitable, y, si eres de Joyas sobre Ruedas,
hasta ganar pasta. (convirtiéndolo en una réplica Camel  ;D ;D ;D)
En serio: el 300
  • tayar
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por tayar.

Se calienta!!!! 23 Jun 2015 14:03 #786600

El viscoso.....
Paré el otro dia en el Alto de los Leones, cuando la temperatura era aun buena, a revisarlo.
Termostato abierto, manguito de radiador bien caliente. Busqué un palo.....un palo gordo.....me lo deshacian las aspas.
No fui capaz de pararlo.

En cuanto a la ultima opinion, aunque sea con toda la buena intencion del mundo, prefiero obviarla y hacer como que no he leido nada.
De esta salimos ardiendo!!!!
  • telemaco4x4
  • Avatar de telemaco4x4 Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2075
  • Gracias recibidas: 19

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 23 Jun 2015 14:23 #786608

:-[Pues vale, si mi opinión no te gusta, lo admito, suele pasarme, digo cosas que a veces no gustan, pero son la verdad.
¿Quieres que te diga que subiendo Somosierra mi 300 se puso a 110 según Faes?
Lo que te digo es que si tienes tantos problemas, probablemente tu disco está muy viejo, y si te pasas a un 300, te lo vás a pasar mejor
Probablemente no tendrías esos problemas en el alto de los Leones, ni tendrías que estar permanente preocupado por la temperatura,
No se puede pretender de un disco 200 que no tenga problemas , es un viejales, del 89,
según creo
  • tayar
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por tayar.

Se calienta!!!! 23 Jun 2015 15:36 #786619

Pero pasar a un 300 no significa erradicar el problema,sabido es por todos que estos tambien tienen males de temperatura que pasan por no tener el circuito de refrijeracion al dia.

el que dice que ama nurburgring, esta loco o no ha ido suficientemente rapido

  • gonza300tdi
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 23 Jun 2015 16:04 #786623

;)Desde luego, pasar a un 300 es seguir vivo, y ya sabemos lo jodido que es vivir
Al que se empeñe en el 200, pues...
  • tayar
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por tayar.

Se calienta!!!! 23 Jun 2015 16:20 #786627

;)Desde luego, pasar a un 300 es seguir vivo, y ya sabemos lo jodido que es vivir
Al que se empeñe en el 200, pues...


Hombre...imagino que lo haces con toda la buena intención, pero tu recomendación es un poco "atrevida" cuando menos.
El problema que tiene es de Tº, algo que dando con la tecla correcta (y que normalmente no es nada caro) se debe de subsanar.

No voy a entrar si un 200 o 300 es mejor porque es absurdo, de sobra están comentadas en el foro las virtudes y defectos de cada uno. Pero vamos, tirar por tierra un 200... :o

Precisamente, en temas de temperatura dan menos disgustos que los 300. Puesto en orden de funcionamiento se divertirá lo mismo, además son robustos y fiables como pocos. Viejo? sólo unos pocos años más que el 300  ;D ;D

Vamos que por un problemilla que tiene fácil solución, cambiar a un coche de segunda mano que no conoces y vuelta a empezar (siempre saldrá algo) pues no lo veo como solución más factible.
  • AMILCAR
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1438
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 23 Jun 2015 16:29 #786631

Referente a cuestión de telemaco4x4, los ventiladores eléctricos funcionan sólo con el AC. Hay gente que monta un interruptor para activarlos a voluntad, pero en otros modelos, en un 200 yo no he oído que haga falta.

Lo que te han comentado, si el termostato es nuevo y el circuito está limpio, y dices que el viscoso funciona como debe...seguramente el radiador necesite una limpieza profesional, ya que los restos, cal, impurezas, obstruyen las celdillas como si fuese colesterol, reduciendo poder de refrigeración.

Es que no hay mucho más. De todas formas, al subir un puerto con altas temperaturas, es normal que la aguja suba un poco por encima de donde estamos acostumbrados.
  • AMILCAR
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1438
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 23 Jun 2015 16:36 #786632

Amilcar, si no lo hiciera con la mejor intención, significaría que lo hago con la peor intención.
Como no tengo malas intenciones, no tengo más que decir a lo dicho
  • tayar
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 23 Jun 2015 16:55 #786637

Amilcar, si no lo hiciera con la mejor intención, significaría que lo hago con la peor intención.
Como no tengo malas intenciones, no tengo más que decir a lo dicho


Hombre ya, no quería decir eso. Es una forma de hablar.
A veces lo que se quiere decir y lo que se escribe no es lo mismo. Perdona
  • AMILCAR
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1438
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 23 Jun 2015 17:07 #786643

Nada que perdonar... todos tenemos nuestras ideas, y seguro que todas son válidas.
Yo ni tengo derecho a opinar
  • tayar
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 23 Jun 2015 17:26 #786647

Pero si de pronto conduces, digamos un Opel Agila 1.2,
te encuentras con un vehículo ágil, barato, y, lo peor, que en ciudad es mejor que nuestros pesados Land Rovers.
El pobre Agila jamás cruzará un río ni una duna y el tío se permite aire acondicionado!!
  • tayar
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por tayar.

Se calienta!!!! 23 Jun 2015 18:00 #786657

Referente a cuestión de telemaco4x4, los ventiladores eléctricos funcionan sólo con el AC. Hay gente que monta un interruptor para activarlos a voluntad, pero en otros modelos, en un 200 yo no he oído que haga falta.

Lo que te han comentado, si el termostato es nuevo y el circuito está limpio, y dices que el viscoso funciona como debe...seguramente el radiador necesite una limpieza profesional, ya que los restos, cal, impurezas, obstruyen las celdillas como si fuese colesterol, reduciendo poder de refrigeración.

Es que no hay mucho más. De todas formas, al subir un puerto con altas temperaturas, es normal que la aguja suba un poco por encima de donde estamos acostumbrados.

los ventiladores tambien funcionan si sube mucho la temperatura, en el caso del 300 a unos 95 grados del reloj adicional que suministra land santana (que por cierto va de maravilla)
  • juanfry
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.121 segundos

 

Nuestros Colaboradores