Últimos mensajes

    • Fallo primera y segunda velocidad en ventilador d...
    • Hola, ¿cómo terminó el tema de la primera y segunda velocidad del ventilador? Me ha pasado lo mismo, estaba funcionando el ventilador en la segunda velocidad y ha parado solo. Ahora solo funciona la velocidad alta, la tercera. ¿Qué pasos, de menor a mayor complejidad, creéis que hay que seguir para ir comprobando la avería? Un saludo.
    • En: DEFENDER / Defender 200, 300, TD5, TD4
    • 06 Ago 2022 14:56
    • Arandelas cortafuegos
    • Hola, bueno se solucionó el tema, cuando apareció el problema lo primero que hice fue comprobar el enchufe al ordenador y estaba seco sin gota de aceite así que descarte que fuera el cableado y el coche tampoco me decía nada así que lo abrimos haber que encontrábamos y cambiamos el cableado y si era el cableado interior que fallaba pero no por saturación de aceite sino por un cable estropeado, me despistó.por que otra vez que fallaba por saturación de aceite en el pin de la ecu sonaba el motor totalmente diferente a como iba ahora, bueno la próxima vez que le habrá cambiaré les arandelas que con 390.000 km creo que le harán falta, lo miramos y no vimos que soplarán nada
    • En: DISCOVERY / Discovery I y II
    • 06 Ago 2022 12:16
    • Avatar de MRx4
    • Nuevo con RRS TDV8
    • Bienvenido Disfrutas del confort con esa maquina En casa tenemos RRS L320 Supercharged y muy satisfecho con el A vigilar silentblocks, cambio de aceite de la caja, y bateria siempre a tope, sino se pone temperamental Como todo coche de alta gama su mantenimiento es exigente El que no lo asuma le vendrá mejor un Lada ;) Tenemos una sección donde comentamos las incidencias y hasta como las resolvemos www.clublandrovertt....sport
    • En: General / Bienvenidas y Presentaciones
    • 06 Ago 2022 07:43
    • Avatar de adventurista
    • Discos freno discovery 300
    • Dicen que las matematicas son exactas asi que con esos calculos dormire tranquilo :D :D :D :D Conduccion tranquila por carreteras de tercera, sin prisa con velocidades de 50-70 kph y anticipandose a las curvas y a las cuestas ( castilla es plana pero alguna hay jajaja) es el secreto.
    • En: DISCOVERY / Discovery I y II
    • 05 Ago 2022 23:56
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

banner Eigastodox4    banner tombuctubanner storm4x4

  • Página:
  • 1

TEMA:

Fallo en frenos al arrancar el motor. 30 Jun 2022 00:21 #963541

Saludos.

Hace poco cambie al Disco 300 sin ABS la valvula repartidora de freno. por una fuga. Viendo que no iba muy bien de frenos, y algun ruido sospechoso, cambie el servofreno, la cosa mejoro algo pero poco y cambie el depresor tambien y acabe cambiando la bomba y no hay forma de que funcione decentemente. Con el motor parado, piso el freno fuerte y se aguanta arriba, arranco el motor y el pedal se va hasta el fondo casi de inmediato, Sigo con el motor en macha, bombeo varias veces, mantengo pisado y se vuelve a bajar, he probado con otra comba nueva y seguimos igual.

No he visto fugas de liquido, el nivel del deposito no baja En una frenada normal, el pedal baja bastante y la frenada no es todo lo potente que debiera. Solo se me ocurre que alguna de las piezas no sea la adecuada a pesar de haber sacado las referencias del Microcat ¿Alguna idea mas?
  • Autoinvitado
  • Autor del tema
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 8140
  • Gracias recibidas: 347

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Fallo en frenos al arrancar el motor. 04 Jul 2022 03:20 #963614

Has purgado bien? Me suena a que quedase una burbuja de aire en algun punto del sistema de frenos.
O quiza el depresor o algun tubo suelto
El siguiente usuario dijo gracias: Autoinvitado
  • Rolling Thunder
  • Avatar de Rolling Thunder
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Delegado de Comunidad
  • Mensajes: 194
  • Gracias recibidas: 67

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por Rolling Thunder.

Fallo en frenos al arrancar el motor. 04 Jul 2022 13:56 #963617

Saludos.

Si hubiera aire, una vez bombeado el pedal y mantenido pisado creo que no deberia bajarse y menos al coincidir con arrancar el motor El depresor es nuevo tambien y creo que esta dodo bien montado. Probare a purgarlo mejor por supuesto.
  • Autoinvitado
  • Autor del tema
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 8140
  • Gracias recibidas: 347

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Fallo en frenos al arrancar el motor. 26 Jul 2022 22:59 #964034

Saludos.

Nada, seguimos igual. Despues de purgar a conciencia, todo sigue igual. A motor parado si bombeas y mantienes pisado, el pedal se aguanta arriba, si bombeas con el motor en marcha, se baja enseguida. Tiene que ser el servo. He probado con otra manguera del servo al depresor y hace lo mismo.
  • Autoinvitado
  • Autor del tema
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 8140
  • Gracias recibidas: 347

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1