Últimos mensajes

    • RRc 200TDi Columna de direccion Holguras
    • Holaaa... Bueno, vamos a ver........No se trata de abrazaderas de fontanero, ni plasticas , ni nada de eso.......es que es complicado el tema...si veis el esquema que colgo MR4, en la parte de abajo la columna termina en una bocina que la sujeta al mamparo del coche en su parte inferior con dos tornillos...Por esa trompeta, asoma el eje estriado ( una barra de 19 mm de diametro), que es el que desciende hacia abajo ocasionando la holgura.....cuando ha asomado unos 10 cm por la trompeta, aparece un casquillo moleteado con estrias de almena, QUE VA SOLIDARIO DEL EJE.... ese casquillo, hacia arriba, tiene una especie de roscas de paso muy amplio, como si fuesen para roscar en algun sitio en la parte de arriba de la trompeta.......Desde luego que tal operacion es IMPOSIBLE, MIENTRAS EL CASQUILLO SEA SOLIDARIO DEL EJE, pues el eje, se introduce en hacia arriba, supongo que con un juego machihembrado de estrias, que es lo que debe hacer que la columna disminuya de longitud encaso de accidente.... a la vez , ese juego de macho-hembra estriados es lo que constituye la columna de direccion, de forma que cuando giras el volante, gira solidario el eje estriado que se deja caer ( el de 19 mm de diametro que asoma por la trompeta).....Todo ello, va envuelto en un tubo con disposicion de chapa en nido de abeja, para que se pliegue en caso de accidente... CONCLUSION....no se puede roscar el casquillo mientras sea solidario del eje que desciende...(no se si es que de verdad sera solidario, cosa absurda completamente, o es que estara soldado por oxidacion , aunque no se ve deteriorado)........ Por otra parte, la idea que yo tenia---que he construido pero no voy a emplear--- de poner un puente en los dos tornillos que sujetan la trompeta de la columna, con un orificio central que permitiera el paso del eje " que desciende" para introducirse en los cardan de la parte inferior de la direccion , pero ya no lo dejaria "descender", porque llevaria un casquillo de teflon y un rodamiento axial, de forma que el "casquillo solidario" quedara apoyado en el puente, NO ES BUENA IDEA, porque, al sufrir un golpe, al plegarse la envolvente de "nido de abeja", la columna de la direccion deberia salir por la trompeta para descender hasta que hiciera tope con el larguero del chasis, y ello no seria posible al tropezar con el puente que yo he diseñado... ASI PUES, he decidido que,lo mejor sera dejar todo como esta, y si vuelve a aparecer la holgura, pues madera apoyada en la cardan que hay en la trompeta, y martillazo hacia arriba, hasta que se vuelva a posicionar donde debe estar.. Un saludo......
    • En: Consultas por Modelo de Land Rover / Range Rover Classic + P38
    • 20 Nov 2019 00:10
    • Avatar de landrover8883
    • Cambio urgente de Ruedas 7;50 16
    • Hola buenas, si es un santana 88, la que autoriza en ficha tecnica es la 6.00-16, en la ficha del fabricante tambien autoriza la medida 205R16, si tu land es un 109 en la ficha tecnica autoriza la 7.5R16, ya no se cual sera la equivalente. Yo tengo un 88 y voi a cambiar de las 6.00-16 a unas 205/80R16 que son equivalentes, tengo encargadas 4 neumaticos de la marca insaturbo modelo dakar 2, segun el fabricante; 80% off road 20% on road, espero que haya solucionado tu duda.
    • En: Consultas por Modelo de Land Rover / Series
    • 19 Nov 2019 22:50
    • Diagrama cableado radio Range Rover Sport 2005
    • Hola quiero colocar una pantalla 2 DIN en un Range Rover Sport 2005 con harman kardon , he comprado el adaptador para mandos al volante y el adaptador diseñar fibra óptica a analógica y lo he conectado todo pero no me funciona no se me enciende la pantalla del navegador original y quisiera el diagrama y código de colores del cableado para ver si averiguo qué pasa.(seguramente será un positivo que no alimenta a la pantalla navegador original? Gracias
    • En: Consultas por Modelo de Land Rover / Disco 3 y 4 + Range Rover Sport + L322
    • 19 Nov 2019 22:35
    • Avatar de pins
    • Correa del td5
    • Si es rosca izquierda,yo lo primero que hago es quitar el viscoso despues con un vaso 15 y dos alargadores de carraca hago palanca para destensar la correa y sacarla.Para montar la correa sujeto la palanca con un cordel para tener las dos manos libres y poder colocarla mejor
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 19 Nov 2019 20:22
    • Avatar de Apu
    • Taller de Elecnor en Pontevedra
    • Buenas tardes, He pregunto por whatsapp a los compañeros de la zona, me recomienda este: Arturauto S.l. - Seoane e Hijos Motor S.L Rúa San Antoniño, 4, 36191, Pontevedra 659 94 93 90 https://g.co/kgs/bjoxJQ Yo estoy en Ourense, aquí casi todos lo llevamos a este: Taller Mécanico Balbis 32900 San Cibrao das Viñas, Province of Ourense 988 40 55 54 https://goo.gl/maps/wmLq1NerkwnewFsD6 Saludos
    • En: Foros Autonómicos / Galicia
    • 19 Nov 2019 16:37
    • Avatar de Miguel Cantabria
    • Salida para el 15 de diciembre de 2019
    • Muy buenas Como en años anteriores los compañeros de la zona oriental organizan una escapada mañanera al monte y después comida de restaurante ahora que se acercan las fechas navideñas. En esta ocasión sera por la zona comprendida entre Renedo y Saron, así que tendremos barrito asegurado :P , la comida sera en Navajeda Venga ANIMARSE!!! Un saludo y nos vemos en el monte Miguel Pues nada si os apetece pasar una mañanuca entretenida de monte y algo de barro ¡¡ANIMO Y AL TORO!!! jejeje, vais dejando por aqui noticias y si ademas os aperece comer, apuntarme el numero de comensales para pasarle a Diego la previsión.
    • En: Foros Autonómicos / Cantabria
    • 19 Nov 2019 13:52
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: Costó arrancar en frío

Costó arrancar en frío 01 Nov 2019 18:42 #926477

Recién llegado de Marruecos sólo destacar un susto mañanero en Midelt , la noche fue bastante fría y después de despedir a un grupo landrovero de Inglaterra con unos defender de infarto, meto la llave para arrancar, el coche arranca y cuando suelto la llave se para .
La cara blanca y no era del frío , vuelvo a hacer lo mismo y otra vez igual.
A la 6ª vez arrancó y no volvió a dar problema hasta 1 semana después que coincidió de nuevo con frío .

Una vez en España llamo al taller LR y me dice que hay que esperar a que los calentadores estén listos pero mi coche no trae en el cuadro el simbolo de la resistencia que se apaga cuando está en la temperatura.

¿ puede ser ése el motivo ?
¿ hay que esperara antes de arrancar unos segundos?
  • VICENS DE CADIZ
  • Avatar de VICENS DE CADIZ Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 306
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Costó arrancar en frío 03 Nov 2019 12:31 #926508

con 0ºC , unos 10sg aprox de tiempo de calentadores.
Tomcat Bowler 100" Td5
Defender 90 Tdv6 Bi-Turbo
Discovery 3 AR
Discovery 2 Td5 AR


www.tombuctu4x4.com
Móvil: 639 30 19 90

Modificación de electrónicas para cualquier vehículo.
Reprogramaciones, reparaciones, competición, especialista en Land Rover.
  • Tombuctu4x4
  • Avatar de Tombuctu4x4
  • Fuera de línea
  • Socio Profesional
  • Socio Profesional
    Socio
  • Mensajes: 4227
  • Gracias recibidas: 67

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Costó arrancar en frío 05 Nov 2019 19:30 #926621

Buenas.

Tengo un puma 2.4, y en el pasado otoñal del Bierzo, comentaba con varios de los presentes si alguno sabía algo del tema este y no llegamos a ninguna conclusión, por que nadie sabía la respuesta.

La cuestión es que el invierno de León nos regala con unas cuantas mañanas a temperatura bajo cero, y este coche, si sólo te limitas a esperar a que se apague la resistencia, pues es vaguete para arrancar. Yo espero un rato más desde que se apaga (más o menos los 10 segundos que comentas, Oscar), y hasta ahora no he tenido problemas. Arranca a la primera.
Pero siempre he tenido la curiosidad de saber si los calentadores siguen calentando desde que se apaga la luz. En un Peugeot 205 junior D que tuve (Dios lo tenga en la Gloria), esperaba hasta que sonaba un "clack" perfectamente claro, y que era el relé que dejaba de excitar los calentadores, momento el cual era el óptimo para arrancarlo.

La pregunta es si alguien sabe si los calentadores del puma siguen calentando desde que se apaga la luz, o ya no. Y de ser que sí, si se escucha o hay algún indicio que indique el momento en que ya dejan de calentar.

Gracias
  • nachete
  • Avatar de nachete
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 282
  • Gracias recibidas: 8

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Costó arrancar en frío 06 Nov 2019 21:07 #926695

Saludos.

Seguro que siguen calentando un rato mas, en el 300 tambien suena un rele desconectarse un poco despues de apagarse el testigo.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 6947
  • Gracias recibidas: 46

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Costó arrancar en frío 07 Nov 2019 09:08 #926705

Aunque se apague el rele, seguro que siguen calentando. Solo por el hecho de que algo de calor seguiran emitiendo.
Tomcat Bowler 100" Td5
Defender 90 Tdv6 Bi-Turbo
Discovery 3 AR
Discovery 2 Td5 AR


www.tombuctu4x4.com
Móvil: 639 30 19 90

Modificación de electrónicas para cualquier vehículo.
Reprogramaciones, reparaciones, competición, especialista en Land Rover.
  • Tombuctu4x4
  • Avatar de Tombuctu4x4
  • Fuera de línea
  • Socio Profesional
  • Socio Profesional
    Socio
  • Mensajes: 4227
  • Gracias recibidas: 67

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Costó arrancar en frío 07 Nov 2019 23:16 #926735

El problema es que mi Defender no trae ningún testigo de los calentadores en el cuadro de instrumentos.
  • VICENS DE CADIZ
  • Avatar de VICENS DE CADIZ Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 306
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Costó arrancar en frío 10 Nov 2019 11:44 #926808

Aún a riesgo de equivocarme, creo que estamos otra vez ante un caso de talleres un tanto desfasados en el tiempo. Ya hace muchos años de aquellos diesel a los que en invierno había que echarles autoarrancador o ponerles baterías de camión para arrancar los días de frío.

Si bien el puma no es un motor brillante ni pasará a la historia de land rover como un buen motor, es un motor moderno que se ha montado en miles de furgonetas que se han vendido en Alaska, Suecia, Sibería, Japón y en sitio donde de verdad hace frío. Estamos hablando de Midelt, es el atlas marroquí y una de las zonas más frías del país, da gusto por la mañana levantarse y ver los picos de 3.800 metros al fondo nevados, pero sigue siendo el norte de Africa, allí no hace frío de verdad.

Al grano, que si a un motor del año 2016 le cuesta arrancar por culpa del frío en el mes de Octubre en Marruecos, mal vamos. El arrancar del puma es un tanto deprimente, hay veces que parece que no va arrancar y otras que hasta se clava el motor de arranque, pero arranca, nada que ver con el bendito td5 que en mi caso creo que no me queda ni un calentador funcionando, y arranca al cuarto de vuelta. Pero aún así si el coche tarda 6 intentos en arrancar, un motor con menos de 50.000km con toda su compresión, desde luego que la culpa no es de los calentadores.

Continuamente me están contando casos de arrancar td5 o puma con autoarranque, eso puede ser superdñino para el motor. Si uno de estos motores no arranca no va a ser nunca porque el gasoil inyectado no explota, es porqué el motor no inyecta gasoil. Y si le metemos autoarranque lo que estamos haciendo es hacer funcionar el coche con tan solo ese combustible, el éter que le metemos. Evidentemente el motor funciona pero estamos moviendo piezas del coche sin gasoil en su interior que deberían tenerlo para su lubricación, bombas de alta presión sobre todo. Y todo esto para no conseguir nada, ya que seguro que el problema nada tiene que ver con el combustible.

Con todo esto, si que es verdad que si al puma le tratamos de arrancar sin haber calentado antes, arranca mal, pero estoy hablando de tal vez levantarnos a muy bajo cero y querer arrancar en un segundo. Pero después de 6 intentos y las cámaras ya muy calientes ya que dice Vicen que arrancaba y se paraba, no?, no es normal que no arranque por frío. Cada explosión que se produce de gasoil caliente mucho mas que un simple calentador eléctrico.

Volviendo a los calentadores del puma, es raro que el 2.2 no tenga luz de calentadores, el 2.4 la tiene. En mi caso, un 2.4, la luz dura como unos 4 segundos encendida, pero lo curioso tal y como comenta nacho, es que mis calentadores siguen encendidos unos 10 segundos. Es muy fácil de comprobar, pone un voltímetro de estos baratos del amazón, pero de los que se enchufan al mechero, y cuando das el contacto vez como la tensión cae sensiblemente, hasta mas de medio voltio. Esta caída se debe a la carga de calentadores, ya que el puma no tiene bomba eléctrica como el td5, la cual tira mucho de la tensión. En mi caso la luz del cuadro se apaga pero la tensión sigue baja unos 10 segundos, pasado este tiempo la tensión sube de golpe medio voltio. Entiendo que lo único que cambia en ese tiempo es la carga eléctrica de los calentadores, no hay ninguna otra cosa que tire tanto de batería.

No se si el 2.2 tiene la misma bomba de alta que el 2.4, si la tiene tal vez podría ser problema de la válvula moduladora de presión, la famosa válvula de vapores que creo la llaman en los manuales de land rover
pa vernos matao.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Costó arrancar en frío 11 Nov 2019 10:42 #926847

Gus escribió: ….. Volviendo a los calentadores del puma, es raro que el 2.2 no tenga luz de calentadores, el 2.4 la tiene. En mi caso, un 2.4, la luz dura como unos 4 segundos encendida, pero lo curioso tal y como comenta nacho, es que mis calentadores siguen encendidos unos 10 segundos. Es muy fácil de comprobar, pone un voltímetro de estos baratos del amazón, pero de los que se enchufan al mechero, y cuando das el contacto vez como la tensión cae sensiblemente, hasta mas de medio voltio. Esta caída se debe a la carga de calentadores, ya que el puma no tiene bomba eléctrica como el td5, la cual tira mucho de la tensión. En mi caso la luz del cuadro se apaga pero la tensión sigue baja unos 10 segundos, pasado este tiempo la tensión sube de golpe medio voltio. Entiendo que lo único que cambia en ese tiempo es la carga eléctrica de los calentadores, no hay ninguna otra cosa que tire tanto de batería....


Yo había pensado en desenroscar un calentador y comprobar a la vista si una vez apagado el testigo sigue calentando (haciendo masa con algún cable y con cuidado de no dejar las huellas pegadas al calentador, jejejeje), pero si lo has hecho tú así pues ya está comprobado. Si no se tiene ese polímetro pues con uno normal a la batería también valdría, ¿no?.

Gus escribió: ...No se si el 2.2 tiene la misma bomba de alta que el 2.4, si la tiene tal vez podría ser problema de la válvula moduladora de presión, la famosa válvula de vapores que creo la llaman en los manuales de land rover


Mi puma arrancar, arranca bastante bien. Espero unos cuantos segundos más desde que se apaga el chivato y arranca a la primera. Y no se cala ni nada. Funciona bien aunque con el ronroneo propio del tiempo frio. No suena igual el motor al arrancar en verano que en invierno. Lo que sí me pasa, es que en invierno (tanto en invierno como en verano espero un par de minutos a salir), es que tironea. Pero mejor abro otro hilo al respecto para no contaminar este.
  • nachete
  • Avatar de nachete
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 282
  • Gracias recibidas: 8

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Costó arrancar en frío 11 Nov 2019 16:36 #926864

No hace falta desconectar nada, al menos en el 2.4 tienes una conexión de positivo de calentadores en la parte alta del motor. La identificarás rápido ya que seguro está quemada como la mía.
pa vernos matao.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Costó arrancar en frío 12 Nov 2019 11:02 #926891

Gus escribió: No hace falta desconectar nada, al menos en el 2.4 tienes una conexión de positivo de calentadores en la parte alta del motor. La identificarás rápido ya que seguro está quemada como la mía.


¿Bajo la tapa de plástico superior?
  • nachete
  • Avatar de nachete
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 282
  • Gracias recibidas: 8

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.097 segundos

 

Nuestros Colaboradores