Últimos mensajes

    • Avatar de Jierro
    • Winch Terrafirma A12000
    • Apu ¿Puedes explicar cómo se pone este cacharrito? ¿Se sustituye por el original o se coloca "además"? Estoy interesado porque el mí ha empezado a falla: no suelta eléctricamente y recoge demasiado despacio (a mi parecer) Gracias
    • En: General / Consultas Land Rover en general
    • 21 Ago 2019 16:57
    • Avatar de Jierro
    • Filtro de agua potable
    • Es que nosotros, los del primer mundo (por poco tiempo ya) preferimos morir envenenados con los modernos residuos plásticos que por las diarreas de toda la vida.
    • En: El Bar o la Tasca / El bar
    • 21 Ago 2019 16:46
    • Avatar de Coterillo
    • Salida para el 18 de Agosto de 2019
    • Hola a todos Pues después de un dia pasado por agua sigo pensando lo mismo "no merece la pena hacer fotos ni vídeos, lo mejor es vivirlo en directo". Cuando se a sufrido en carnes propias las inclemencias meteorológicas y después ves en las fotos que uno esta con el chubasquero y calado de agua hasta los huesos y en la siguiente foto hay otro que esta en bermudas y sin camiseta pues no me cuadra :( :( :( Al final nos salio un dia entretenido disfrutando del monte y de la compañia. Saludos y nos vemos en la siguiente.
    • En: Foros Autonómicos / Cantabria
    • 21 Ago 2019 14:25
    • Como cambiar la bombilla de marcha atras o antinie...
    • El otro día necesite desmontar un piloto trasero ( el que va en el chasis, no en el parachoques ) en mi caso mi coche lleva el accesorio de protector de faro. La cuestión que es que quite el protector , fácil , pero una vez allí, se te quedan unos separadores que sujetan el faro que no hay forma de sacar. Buscando por internet encontré este vídeo https://www.youtube.com/watch?v=fv8ZSrZmyKY que una vez lo has visto, ves que es muy fácil, pero mientras tanto , te vuelves loco.
    • En: Consultas por Modelo de Land Rover / Freelander
    • 21 Ago 2019 13:43
    • RRc 2.4 VM Aforador Error de lectura
    • Tengo un RRC, ex 2.4 VM del 87, que me da problemas con el aforador. Se pasa tiempo funcionando bien pero sin mas aviso o señal deja de funcionar, se queda a 0 y se enciende la luz de reserva. Cambie el aforador (el que va al lado del deposito) pero sin resuñtados positivos. Del aforador salen dos cables, negro y blanco/azul, pero hay tre contactos. Falta algun cable? He seguido los cables pero hay un trozo que no se ven, desde debajo de la rueda de recambio hasta debajo del tapizado del techo, donde me aparecen otra vez los cables negro y blanco/azul. Estaba por puentear estos cables y saltarme el trozo que no veo. Pero no sera que falta un cable de masa en aforador ? Alguna idea ?
    • En: Consultas por Modelo de Land Rover / Range Rover Classic + P38
    • 21 Ago 2019 09:34
    • Avatar de GASSMAN
    • Me presento desde Malaga.
    • Saludos SALSEPI y bienvenido al foro del CLRTTE. :) Por lo que hace al Toyota, tranquilo, la mayoría hemos tenido un pasado oscuro... ;) No, en serio, ningún problema, de hecho, por aquí hay algún "vicioso" que convive en los dos mundos... :) Felicidades por tu elección, veo que empiezas fuerte. Nada más y nada menos que con "larguirucho" 130!!! Vas ha ser la envidia de muchos de por aquí, porque de estos se ven poquitos, y preparados quedan absolutamente brutales!!! Consejo: en el subforo de los Defender tienes mucha información ya escrita que te será de gran utilidad para mantener, reparar y mejorar tu Defender. Utiliza el buscador para localizar más agilmente los temas de tu interés, y cuando estés seguro de que lo que buscas no está ya ampliarmente comentado en el foro, o bien lo que lees no te queda claro, nos lo preguntas en el subforo correspondiente. Seguro que los expertos compañeros del subforo, estarán encantados de echarte un cable en todo lo necesario. Ah!, y por último, si te apetece y tienes ocasión, preséntate también y pásate de vez en cuando por el subforo de tu comunidad. Es la mejor manera de contactar con compañeros próximos a ti, con tu misma afición, y compartir conocimientos y experiencias de primera mano. Queremos fotos del "larguirucho" para babear un rato!!!! Un placer tenerte por aquí. Saludos desde Sant Pere de Vilamajor (Barcelona), a los pies del Montseny. Carles (GASSMAN)
    • En: General / Bienvenidas y Presentaciones
    • 21 Ago 2019 09:13
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
Por tercer año consecutivo convocamos a todos nuestros socios Landroveros, así como a simpatizantes y amigos, a compartir una increíble experiencia, llena de vivencias, historias y actividades.
Toda la info en: III Otoñal CLRTTes 2019

  • Página:
  • 1

TEMA: Re:Defender 110 td5 no arranca después de pararlo

Defender 110 td5 no arranca después de pararlo 08 Ago 2019 13:29 #923284

Hola,necesito ayuda con Defender td5 ...... me tiene un poco desconcertado,el tema es que lo pongo en marcha y arranca a la primera sin pestañear,pero cuando lo apago ( por ejemplo al aparcarlo ) el jodido no arranca.Decir también que cuando pongo el contacto y le doy a la llave,el motor de arranque no hace nada no se mueve es como si el inmovilizado del motor estuviera haciendo de las suyas,por que si lo arranco empujando en segunda...el tío se pone en marcha tan tranquilo,funcionando a la perfección.(tampoco me da ningún aviso en el tablero de fallo con algún chivato,luz o testigo ).he leído por aqui que es posible que sea la pila del mando a distatancia..... pero se me hace raro que si el inmovilizador estuviera bloqueando la señal al motor de arranque, tampoco debería de arrancar con una marcha puesta empujándolo ... digo yo .( también tengo que decir que yo no soy mecánico ni lo pretendo) Gracias todos !!!!
  • Landtrack
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 10
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Defender 110 td5 no arranca después de pararlo 08 Ago 2019 19:09 #923297

Si arranca a empujón, pues lo tienes claro. Más o menos, tu solo te has contestado.

La señal que va al motor de arranque falla, o el propio motor de arranque.

Revisa las conexiones del mismo, que seguramente sea eso.
Tomcat Bowler 100" Td5
Defender 90 Tdv6 Bi-Turbo
Discovery 3 AR
Discovery 2 Td5 AR


www.tombuctu4x4.com
Móvil: 639 30 19 90

Modificación de electrónicas para cualquier vehículo.
Reprogramaciones, reparaciones, competición, especialista en Land Rover.
  • Tombuctu4x4
  • Avatar de Tombuctu4x4
  • Fuera de línea
  • Socio Profesional
  • Socio Profesional
    Socio
  • Mensajes: 4180
  • Gracias recibidas: 57

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Defender 110 td5 no arranca después de pararlo 08 Ago 2019 19:32 #923298

Hola Tombuctu4x4 y gracias por contestar ...El motor de arranque esta comprobado y funciona bien,revisaré lo que comentas con más calma haber si damos con la tecla ......( cuando se encabezónan estos jodios,no hay manera .... te desesperan ) Gracias de nuevo
  • Landtrack
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 10
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:Defender 110 td5 no arranca después de pararlo 10 Ago 2019 12:27 #923320

Error en respuesta
  • Kepilla
  • Avatar de Kepilla
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 135
  • Gracias recibidas: 6

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por Kepilla.
  • Página:
  • 1
Tiempo de carga de la página: 0.059 segundos

 

Nuestros Colaboradores