Hazte socio

Aquí

Autor Tema: Fallo HDC + Suspensión neumática inactiva.  (Leído 250 veces)

jeremias

  • No Socio
  • Iniciado
  • *
  • Mensajes: 77
Fallo HDC + Suspensión neumática inactiva.
« en: Marzo 12, 2018, 13:29:11 pm »
Buenos días a todos.

He mirado en el buscador y he visto cosas parecidas, pero no lo mismo, y tampoco he encontrado una posible solución.

Hoy he vuelto de viaje y dejado el coche en el garaje unos diez minutos. Cuando he bajado para ir al trabajo me ha dado los avisos alternos de "HDC desactivado" y "Suspensión neumática inactiva". El coche funciona normal, pero no puedo actuar sobre la altura. Además, están encendidos en amarillo los testidos del DSC, del freno y del ABS.

Tiene pinta de ser un fallo eléctrico, pero eso en sí mismo es decir poco, dentro de los miles y miles de fallos eléctricos que puede haber.

Agradeceré cualquier orientación sobre el origen de este fallo, que espero no llegue a avería.

Muchas gracias.

Simone

  • Socio
  • entendido en LR
  • ***
  • Mensajes: 107
Re:Fallo HDC + Suspensión neumática inactiva.
« Respuesta #1 en: Marzo 12, 2018, 17:22:01 pm »
 Comprueba la batería, puede que no esté bien o quizás no esté bien por el alternador... pero primero miraría la batería.

Saludos!


Enviado desde mi iPhone utilizando Tapatalk

jeremias

  • No Socio
  • Iniciado
  • *
  • Mensajes: 77
Re:Fallo HDC + Suspensión neumática inactiva.
« Respuesta #2 en: Marzo 12, 2018, 19:56:26 pm »
Comprueba la batería, puede que no esté bien o quizás no esté bien por el alternador... pero primero miraría la batería.

Saludos!


Enviado desde mi iPhone utilizando Tapatalk

Gracias por responder. La bateria es nueva.

Cuando he salido de la oficina el aviso de avería ha desaparecido. Supongo que volverá antes o después...

pelocho

  • Socio
  • entendido en LR
  • ***
  • Mensajes: 312
Re:Fallo HDC + Suspensión neumática inactiva.
« Respuesta #3 en: Marzo 12, 2018, 23:29:52 pm »
Tiene pinta de un sensor de altura de la suspension mete maquina de diagnosis y a ver que da

Un saludo

jeremias

  • No Socio
  • Iniciado
  • *
  • Mensajes: 77
Re:Fallo HDC + Suspensión neumática inactiva.
« Respuesta #4 en: Marzo 13, 2018, 10:23:51 am »
Tiene pinta de un sensor de altura de la suspension mete maquina de diagnosis y a ver que da

Un saludo

Gracias.

Hoy se me ha vuelto a encender. Lo llevaré a JDM y les diré que miren el sensor de altura y máquina de diagnosis.

jeremias

  • No Socio
  • Iniciado
  • *
  • Mensajes: 77
Re:Fallo HDC + Suspensión neumática inactiva.
« Respuesta #5 en: Marzo 15, 2018, 07:30:10 am »
Se enciende cuando lleva más o menos 45 minutos en marcha y se apaga cuando se enfría.

FjDisco3

  • No Socio
  • Newbie
  • *
  • Mensajes: 7
Re:Fallo HDC + Suspensión neumática inactiva.
« Respuesta #6 en: Marzo 16, 2018, 11:13:11 am »
Hola, según mi experiencia con la suspension del D3 tiene pinta de fallo de calentamiento en el compresor. Es habitual que cuando falla la suspension te de error en HDC y Freno de mano. Saludos.

jeremias

  • No Socio
  • Iniciado
  • *
  • Mensajes: 77
Re:Fallo HDC + Suspensión neumática inactiva.
« Respuesta #7 en: Abril 16, 2018, 12:11:42 pm »
Sigo sin hallar solución al misterio.

El fallo salta exactamente cada día en el mismo punto de mi trayecto para ir al trabajo. Se apaga cuando se enfría.

Desde luego, está relacionado con la temperatura del motor. En el taller siguen dándole vueltas y no encuentran nada.

CocoCs

  • No Socio
  • Newbie
  • *
  • Mensajes: 21
Re:Fallo HDC + Suspensión neumática inactiva.
« Respuesta #8 en: Abril 16, 2018, 21:41:35 pm »
A mi la suspension me daba fallo cuando le apetecia y se bloqueaba.. al final le enchufe el ordenador y era fallo del aireador del compresor, fue cambiar el compresor (420€ y lo puedes cambiar tu mismo pq es bastante facil) y todo perfecto

Simone

  • Socio
  • entendido en LR
  • ***
  • Mensajes: 107
Re:Fallo HDC + Suspensión neumática inactiva.
« Respuesta #9 en: Abril 16, 2018, 21:55:35 pm »
Sigo sin hallar solución al misterio.

El fallo salta exactamente cada día en el mismo punto de mi trayecto para ir al trabajo. Se apaga cuando se enfría.

Desde luego, está relacionado con la temperatura del motor. En el taller siguen dándole vueltas y no encuentran nada.

Como te dicen... eso es fallo del compresor, que puede ser por tener alguna fuga y que trabaje demasiado y corte por seguridad. En este caso debes observar si se baja de alguna rueda más de lo normal (sería fuga por balona) si se bajan 2 ruedas, no tienen que bajar lo mismo, pero si que sean del eje delantero o el trasero (en este caso revisa las cajas de válvulas) y si aparentemente no tiene ninguno de esos síntomas ... puede que simplemente el compresor ya esté muy fatigado y o bien comprar un juego de juntas y demás y reparas o bien lo cambias completo. (Esta última opción casi que la mejor)

Saludos!!

 

homologaciones-mcingenieria
TinyPortal © 2005-2012